<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="rtl" lang="ar"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>مجلس الأمن يدين مجازر السعودية في اليمن سيما الأطفال وينتقد الحصار وإغلاق مطار صنعاء</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.almshhadalyemeni.com/xmlrpc.php" />
    <meta property="og:image" content="https://i0.wp.com/www.almshhadalyemeni.com/wp-content/uploads/2017/01/مجلس-الامن.jpg?fit=1130%2C613" /><meta name="author" content="اليمن">
<link rel="icon" type="image/png" href="http://www.almshhadalyemeni.com/wp-content/uploads/2016/04/favicon.png">
<!-- This site is optimized with the Yoast SEO plugin v4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="مجلس الأمن يدين مجازر السعودية في اليمن سيما الأطفال وينتقد الحصار وإغلاق مطار صنعاء..مجلس الأمن يدين مجازر السعودية في اليمن سيما الأطفال"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.almshhadalyemeni.com/26118" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="مجلس الأمن يدين مجازر السعودية في اليمن سيما الأطفال وينتقد الحصار وإغلاق مطار صنعاء" />
<meta property="og:description" content="مجلس الأمن يدين مجازر السعودية في اليمن سيما الأطفال وينتقد الحصار وإغلاق مطار صنعاء..مجلس الأمن يدين مجازر السعودية في اليمن سيما الأطفال" />
<meta property="og:url" content="http://www.almshhadalyemeni.com/26118" />
<meta property="og:site_name" content="المشهد اليمني الأول" />
<meta property="article:publisher" content="https://www.facebook.com/AlmashhadalyemeniAlawal" />
<meta property="article:tag" content="آثارها على السكان" />
<meta property="article:tag" content="الأمم المتحدة" />
<meta property="article:tag" content="الحصار" />
<meta property="article:tag" content="العدوان" />
<meta property="article:tag" content="اليمن" />
<meta property="article:tag" content="جرائم العدوان" />
<meta property="article:tag" content="مجازر السعودية" />
<meta property="article:tag" content="مشاورات السلام" />
<meta property="article:tag" content="نيويورك" />
<meta property="article:section" content="الأخبار المحلية" />
<meta property="article:published_time" content="2017-01-27T20:26:54+00:00" />
<meta property="og:image" content="http://www.almshhadalyemeni.com/wp-content/uploads/2017/01/مجلس-الامن.jpg" />
<meta property="og:image:width" content="1130" />
<meta property="og:image:height" content="613" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="مجلس الأمن يدين مجازر السعودية في اليمن سيما الأطفال وينتقد الحصار وإغلاق مطار صنعاء..مجلس الأمن يدين مجازر السعودية في اليمن سيما الأطفال" />
<meta name="twitter:title" content="مجلس الأمن يدين مجازر السعودية في اليمن سيما الأطفال وينتقد الحصار وإغلاق مطار صنعاء" />
<meta name="twitter:site" content="@gamilooo" />
<meta name="twitter:image" content="https://i0.wp.com/www.almshhadalyemeni.com/wp-content/uploads/2017/01/مجلس-الامن.jpg?fit=1130%2C613" />
<meta name="twitter:creator" content="@gamilooo" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="المشهد اليمني الأول &raquo; الخلاصة" href="http://www.almshhadalyemeni.com/feed" />
<link rel="alternate" type="application/rss+xml" title="المشهد اليمني الأول &raquo; خلاصة التعليقات" href="http://www.almshhadalyemeni.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="المشهد اليمني الأول &raquo; مجلس الأمن يدين مجازر السعودية في اليمن سيما الأطفال وينتقد إستمرار الحصار وإغلاق مطار صنعاء خلاصة التعليقات" href="http://www.almshhadalyemeni.com/26118/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.almshhadalyemeni.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=205f8985a94161986beb0a262aa3fbf4"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=205f8985a94161986beb0a262aa3fbf4' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400%2C300&#038;ver=205f8985a94161986beb0a262aa3fbf4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Noto+Sans%3A400%2C700&#038;ver=205f8985a94161986beb0a262aa3fbf4' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.almshhadalyemeni.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.almshhadalyemeni.com/wp-content/themes/almashhadalyemeni/style.css?ver=6.7' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.almshhadalyemeni.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-rtl-css'  href='http://www.almshhadalyemeni.com/wp-content/plugins/jetpack/css/jetpack-rtl.css?ver=4.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.almshhadalyemeni.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.almshhadalyemeni.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.almshhadalyemeni.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.almshhadalyemeni.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.almshhadalyemeni.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://wp.me/p7NHQ4-6Ng' />
<link rel="alternate" type="application/json+oembed" href="http://www.almshhadalyemeni.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.almshhadalyemeni.com%2F26118" />
<link rel="alternate" type="text/xml+oembed" href="http://www.almshhadalyemeni.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.almshhadalyemeni.com%2F26118&#038;format=xml" />
<meta property="fb:app_id" content="1552787261713799"/><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.almshhadalyemeni.com/?wordfence_logHuman=1&hid=3AE05FEEF599E22157DAD8DB27D26677');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.almshhadalyemeni.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.almshhadalyemeni.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-68114925-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="rtl single single-post postid-26118 single-format-standard ------ single_template_3 wpb-js-composer js-comp-ver-4.11 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">


<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div id="td-outer-wrap">

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">اغلاق</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-main-menu-container"><ul id="menu-main-menu" class=""><li id="menu-item-32" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-32"><a href="http://104.236.192.39/">الرئيسية</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-33"><a href="#">الأخبار</a>
<ul class="sub-menu">
	<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35"><a href="http://www.almshhadalyemeni.com/category/local-news">الأخبار المحلية</a></li>
	<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="http://www.almshhadalyemeni.com/category/world-news">الأخبار العربية والدولية</a></li>
	<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36"><a href="http://www.almshhadalyemeni.com/category/reportes">تقارير</a></li>
	<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="http://www.almshhadalyemeni.com/category/rebounds">متابعات</a></li>
</ul>
</li>
<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="http://www.almshhadalyemeni.com/category/articles">مقالات</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="http://www.almshhadalyemeni.com/category/videos">فيديوهات</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://www.almshhadalyemeni.com/category/infographics">انفوجرافيك</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="http://www.almshhadalyemeni.com/category/misc">منوعات</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 12
-->

<div class="td-header-wrap td-header-style-12">

	<div class="td-header-menu-wrap-full">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
            <a href="http://www.almshhadalyemeni.com/">
        <img class="td-retina-data" data-retina="http://www.almshhadalyemeni.com/wp-content/uploads/2016/04/white_logo.png" src="http://www.almshhadalyemeni.com/wp-content/uploads/2016/04/white_logo.png" alt="المشهد اليمني الأول" title="صحيفة المشهد اليمني الأول"/>
    </a>
    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-32"><a href="http://104.236.192.39/">الرئيسية</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-33"><a href="#">الأخبار</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-35"><a href="http://www.almshhadalyemeni.com/category/local-news">الأخبار المحلية</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34"><a href="http://www.almshhadalyemeni.com/category/world-news">الأخبار العربية والدولية</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-36"><a href="http://www.almshhadalyemeni.com/category/reportes">تقارير</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37"><a href="http://www.almshhadalyemeni.com/category/rebounds">متابعات</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-40"><a href="http://www.almshhadalyemeni.com/category/articles">مقالات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39"><a href="http://www.almshhadalyemeni.com/category/videos">فيديوهات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38"><a href="http://www.almshhadalyemeni.com/category/infographics">انفوجرافيك</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-41"><a href="http://www.almshhadalyemeni.com/category/misc">منوعات</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://www.almshhadalyemeni.com/">
				<div class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="بحث" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

	<div class="td-header-top-menu-full">
		<div class="td-container td-header-row td-header-top-menu">
            		</div>
	</div>

	<div class="td-header-header-full td-banner-wrap-full">
		<div class="td-container-header td-header-row td-header-header">
			<div class="td-header-sp-recs">
				<div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;
</script>
</div>

 <!-- end A --> 


</div>			</div>
		</div>
	</div>

</div><article id="post-26118" class="td-post-template-3 post-26118 post type-post status-publish format-standard has-post-thumbnail hentry category-local-news category-reportes tag-1705 tag-60 tag-152 tag-102 tag-25 tag-1837 tag-234 tag-2212 tag-99" itemscope itemtype="http://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.almshhadalyemeni.com/"><span itemprop="title">الرئيسية</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="عرض كل المقالات في الأخبار المحلية" class="entry-crumb" itemprop="url" href="http://www.almshhadalyemeni.com/category/local-news"><span itemprop="title">الأخبار المحلية</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "مجلس الأمن يدين مجازر السعودية في اليمن سيما الأطفال وينتقد إستمرار الحصار..."><meta itemprop="url" content = "http://www.almshhadalyemeni.com/26118">مجلس الأمن يدين مجازر السعودية في اليمن سيما الأطفال وينتقد إستمرار الحصار...</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><figure><a href="https://i0.wp.com/www.almshhadalyemeni.com/wp-content/uploads/2017/01/مجلس-الامن.jpg?fit=1130%2C613" data-caption="مجلس الأمن يدين مجازر السعودية في اليمن سيما الأطفال وينتقد الحصار وإغلاق مطار صنعاء"><img width="1068" height="579" class="entry-thumb td-modal-image" src="https://i0.wp.com/www.almshhadalyemeni.com/wp-content/uploads/2017/01/مجلس-الامن.jpg?resize=1068%2C579" alt="" title="مجلس الامن"/></a><figcaption class="wp-caption-text">مجلس الأمن يدين مجازر السعودية في اليمن سيما الأطفال وينتقد الحصار وإغلاق مطار صنعاء</figcaption></figure></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="http://www.almshhadalyemeni.com/category/local-news">الأخبار المحلية</a></li><li class="entry-category"><a  href="http://www.almshhadalyemeni.com/category/reportes">تقارير</a></li></ul>                <h1 class="entry-title">مجلس الأمن يدين مجازر السعودية في اليمن سيما الأطفال وينتقد إستمرار الحصار وإغلاق مطار صنعاء</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name">بواسطة <a href="http://www.almshhadalyemeni.com/author/gamilooo">اليمن</a> - </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-27T20:26:54+00:00" >27/01/2017</time></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-26118">914</span></div>                    <div class="td-post-comments"><a href="http://www.almshhadalyemeni.com/26118#respond"><i class="td-icon-comments"></i>0</a></div>                </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span8 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.almshhadalyemeni.com%2F26118" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">حصة في الفيسبوك</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%D9%85%D8%AC%D9%84%D8%B3+%D8%A7%D9%84%D8%A3%D9%85%D9%86+%D9%8A%D8%AF%D9%8A%D9%86+%D9%85%D8%AC%D8%A7%D8%B2%D8%B1+%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9+%D9%81%D9%8A+%D8%A7%D9%84%D9%8A%D9%85%D9%86+%D8%B3%D9%8A%D9%85%D8%A7+%D8%A7%D9%84%D8%A3%D8%B7%D9%81%D8%A7%D9%84+%D9%88%D9%8A%D9%86%D8%AA%D9%82%D8%AF+%D8%A5%D8%B3%D8%AA%D9%85%D8%B1%D8%A7%D8%B1+%D8%A7%D9%84%D8%AD%D8%B5%D8%A7%D8%B1+%D9%88%D8%A5%D8%BA%D9%84%D8%A7%D9%82+%D9%85%D8%B7%D8%A7%D8%B1+%D8%B5%D9%86%D8%B9%D8%A7%D8%A1&url=http%3A%2F%2Fwww.almshhadalyemeni.com%2F26118&via=%D8%A7%D9%84%D9%85%D8%B4%D9%87%D8%AF+%D8%A7%D9%84%D9%8A%D9%85%D9%86%D9%8A+%D8%A7%D9%84%D8%A3%D9%88%D9%84"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">تغرد على تويتر</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.almshhadalyemeni.com/26118" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.almshhadalyemeni.com/26118&amp;media=http://www.almshhadalyemeni.com/wp-content/uploads/2017/01/مجلس-الامن.jpg&description=مجلس الأمن يدين مجازر السعودية في اليمن سيما الأطفال وينتقد الحصار وإغلاق مطار صنعاء..مجلس الأمن يدين مجازر السعودية في اليمن سيما الأطفال" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%D9%85%D8%AC%D9%84%D8%B3+%D8%A7%D9%84%D8%A3%D9%85%D9%86+%D9%8A%D8%AF%D9%8A%D9%86+%D9%85%D8%AC%D8%A7%D8%B2%D8%B1+%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9+%D9%81%D9%8A+%D8%A7%D9%84%D9%8A%D9%85%D9%86+%D8%B3%D9%8A%D9%85%D8%A7+%D8%A7%D9%84%D8%A3%D8%B7%D9%81%D8%A7%D9%84+%D9%88%D9%8A%D9%86%D8%AA%D9%82%D8%AF+%D8%A5%D8%B3%D8%AA%D9%85%D8%B1%D8%A7%D8%B1+%D8%A7%D9%84%D8%AD%D8%B5%D8%A7%D8%B1+%D9%88%D8%A5%D8%BA%D9%84%D8%A7%D9%82+%D9%85%D8%B7%D8%A7%D8%B1+%D8%B5%D9%86%D8%B9%D8%A7%D8%A1 - http%3A%2F%2Fwww.almshhadalyemeni.com%2F26118" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>
    <div class="td-post-content">
        <p><span style="color: #0000ff;"><strong>المشهد اليمني الأول| خاص</strong></span></p>
<h5><span style="color: #808080;">عقد مجلس الأمن الدولي مساء أمس الخميس جلسته المقررة للنظر في مستجدات ملف الأزمة اليمنية حيث خصصت بداية الجلسة التي بدت ساخنة هذه المرة للاستماع إلى الاحاطة المقدمة من وكيل الأمين العام للأمم المتحدة للشؤون الانسانية والاستجابة الطارئة ستيفن اوبرين فضلا عن الاحاطة لمقدمة من المبعوث الأممي إلى اليمن اسماعيل ولد الشيخ .</span></h5>
<h5><span style="color: #808080;">وقال وكيل الأمين العام للأمم المتحدة للشؤون الانسانية والاستجابة الطارئة استيفن أوبرين إن الطيران التابع للتحالف السعودي برتكب المجازر بحق المدنيين بشكل مستمر في اليمن مشيرا إلى أن اقفال مطار صنعاء الدولي تسبب بكارثة انسانية ، مشيرا إلى أن نحو 1400 طفل يمني قتلوا منذ بداية النزاع في اليمن.</span></h5>
<h5><span style="color: #808080;">وأكد اوبرين لمجلس الأمن الدولي إن التحالف السعودي دمر ميناء الحديدة الشريان الوحيد لليمن كما يمنع دخول السفن التجارية إلى الميناء.</span></h5>
<h5><span style="color: #808080;">وطالب لمسؤول الأممي مجلس الأمن الدولي بالدعوة إلى وقف اطلاف النار في اليمن، محذرا من مخاطر تفشي المجاعة في اليمن في حال استمرار الحرب.</span></h5>
<h5><span style="color: #808080;">وابدى اوبرين ترحيبه بما سماه جهود السعودية لتعزيز الحوار من اجل توصيل المساعدات الانسانية إلى المدنيين، مشددا على ضرورة وصول المساعدات الانسانية إلى المدنيين دون قيود في اشارة إلى عراقيل التفتيش السعودي للسلع القادمة إلى اليمن من طريق الموانئ البحرية واقفال المطارات المدنية.</span></h5>
<h5><span style="color: #808080;">وفي شأن ازمة السيولة وصرف الرواتب أكد أوبراين أن الأموال وصلت إلى البنك المركزي في محافظة عدن لكننا لا نعرف هل سيتم صرفها للموظفين أم لا ، مشيرا إلى أن اسعار الوقود في اليمن زادت بنسبة 33% ما يضاعف من معاناة المدنيين.</span></h5>
<h5><span style="color: #808080;">واضاف ” على مجلس الأمن إصدار قرار بوقف الحرب اليمن فورا، وفتح مطار صنعاء، وإحترام القانون الإنساني، وإدخال رافعات ميناء الحديدة وتسليم الأموال والمرتبات الى كافة السكان في كل المحافظات اليمنية”.</span></h5>
<h5><span style="color: #808080;">وفي احاطته المقدمة إلى جلسة مجلس الأمن طالب مبعوث الأمين العام للامم المتحدة اسماعيل ولد الشيخ بفتح مطار صنعاء الدولي وصرف مرتبات الموظفين باسر وقت ممكن من دون الاشارة إلى العراقيل التي تسببت فيها حكومة الفار هادي في تعثر صرف المرتبات منذ تسلمها دفعة أولى من العملة اليمنية المطبوعة في روسيا الاتحادية.</span></h5>
<h5><span style="color: #808080;">وقال ولد الشيخ إن الإبقاء على مطار صنعاء الدولي مغلقاً يزيد من تعقيد الوضع العام أمام اليمنيين، مؤكدا على المضي في الحل السياسي وعدم وجود أي مجال للحل العسكري في اليمن، وتحدث عن معاناة المدنيين في تعز من القصف المتواصل.</span></h5>
<h5><span style="color: #808080;">ولد الشيخ اشار كذلك إلى أن وقف الأعمال القتالية هو الحل لتحقيق انفراجة تمهد لحل سياسي شامل وإحلال السلام” وقال ” إن اليمن يتخبط في دوامة من العنف ” مشيرا إلى أن خارطة الطريق الأممية تتطلب تنازلات وهو يأخذ في الاعتبار مطالب الطرفين”.</span></h5>
<h5><span style="color: #808080;">واعاد ولد الشيخ التأكيد على أن تشكيل حكومة انقاذ يعرقل جهود احلال السلام كما اتهم الوفد الوطني برفض تقديم ورقة امنية تتعلق بالشق الأمني رغم قبولهم بالمبادرة الدولية شكلاً ما اعتبره سببا في تعطيل خارطة الطريق الأممية.</span></h5>
<h5><span style="color: #808080;">وجاء فيما اتهم مندوب الارجواي السعودية والتحالف بارتكاب مجازر مروعية ووحشية بحق المدنيين في اليمن مطالبا مجلس الأمن بمحاسبة التحالف حيال ما يرتكبه من جرائم بحق المدنيين.</span></h5>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">شارك عبر</h3><div class="sd-content"><ul><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button" href="http://www.almshhadalyemeni.com/26118?share=telegram" target="_blank" title="Click to share on Telegram"><span>Telegram</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button" href="whatsapp://send?text=%D9%85%D8%AC%D9%84%D8%B3%20%D8%A7%D9%84%D8%A3%D9%85%D9%86%20%D9%8A%D8%AF%D9%8A%D9%86%20%D9%85%D8%AC%D8%A7%D8%B2%D8%B1%20%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9%20%D9%81%D9%8A%20%D8%A7%D9%84%D9%8A%D9%85%D9%86%20%D8%B3%D9%8A%D9%85%D8%A7%20%D8%A7%D9%84%D8%A3%D8%B7%D9%81%D8%A7%D9%84%20%D9%88%D9%8A%D9%86%D8%AA%D9%82%D8%AF%20%D8%A5%D8%B3%D8%AA%D9%85%D8%B1%D8%A7%D8%B1%20%D8%A7%D9%84%D8%AD%D8%B5%D8%A7%D8%B1%20%D9%88%D8%A5%D8%BA%D9%84%D8%A7%D9%82%20%D9%85%D8%B7%D8%A7%D8%B1%20%D8%B5%D9%86%D8%B9%D8%A7%D8%A1 http%3A%2F%2Fwww.almshhadalyemeni.com%2F26118" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>التعليقات</h3><p><fb:comments-count href=http://www.almshhadalyemeni.com/26118></fb:comments-count> تعليقات</p><div class="fb-comments" data-href="http://www.almshhadalyemeni.com/26118" data-numposts="5" data-width="100%" data-colorscheme="light"></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6247343422199206" data-ad-slot="9931309507"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6247343422199206" data-ad-slot="9931309507"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6247343422199206" data-ad-slot="9931309507"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6247343422199206" data-ad-slot="9931309507"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

    </div>


    <footer>
                
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>الوسوم</span></li><li><a href="http://www.almshhadalyemeni.com/tag/%d8%a2%d8%ab%d8%a7%d8%b1%d9%87%d8%a7-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%b3%d9%83%d8%a7%d9%86">آثارها على السكان</a></li><li><a href="http://www.almshhadalyemeni.com/tag/%d8%a7%d9%84%d8%a3%d9%85%d9%85-%d8%a7%d9%84%d9%85%d8%aa%d8%ad%d8%af%d8%a9">الأمم المتحدة</a></li><li><a href="http://www.almshhadalyemeni.com/tag/%d8%a7%d9%84%d8%ad%d8%b5%d8%a7%d8%b1">الحصار</a></li><li><a href="http://www.almshhadalyemeni.com/tag/%d8%a7%d9%84%d8%b9%d8%af%d9%88%d8%a7%d9%86">العدوان</a></li><li><a href="http://www.almshhadalyemeni.com/tag/%d8%a7%d9%84%d9%8a%d9%85%d9%86">اليمن</a></li><li><a href="http://www.almshhadalyemeni.com/tag/%d8%ac%d8%b1%d8%a7%d8%a6%d9%85-%d8%a7%d9%84%d8%b9%d8%af%d9%88%d8%a7%d9%86">جرائم العدوان</a></li><li><a href="http://www.almshhadalyemeni.com/tag/%d9%85%d8%ac%d8%a7%d8%b2%d8%b1-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9">مجازر السعودية</a></li><li><a href="http://www.almshhadalyemeni.com/tag/%d9%85%d8%b4%d8%a7%d9%88%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d8%b3%d9%84%d8%a7%d9%85">مشاورات السلام</a></li><li><a href="http://www.almshhadalyemeni.com/tag/%d9%86%d9%8a%d9%88%d9%8a%d9%88%d8%b1%d9%83">نيويورك</a></li></ul>        </div>

        <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">مشاركة</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.almshhadalyemeni.com%2F26118" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%D9%85%D8%AC%D9%84%D8%B3+%D8%A7%D9%84%D8%A3%D9%85%D9%86+%D9%8A%D8%AF%D9%8A%D9%86+%D9%85%D8%AC%D8%A7%D8%B2%D8%B1+%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9+%D9%81%D9%8A+%D8%A7%D9%84%D9%8A%D9%85%D9%86+%D8%B3%D9%8A%D9%85%D8%A7+%D8%A7%D9%84%D8%A3%D8%B7%D9%81%D8%A7%D9%84+%D9%88%D9%8A%D9%86%D8%AA%D9%82%D8%AF+%D8%A5%D8%B3%D8%AA%D9%85%D8%B1%D8%A7%D8%B1+%D8%A7%D9%84%D8%AD%D8%B5%D8%A7%D8%B1+%D9%88%D8%A5%D8%BA%D9%84%D8%A7%D9%82+%D9%85%D8%B7%D8%A7%D8%B1+%D8%B5%D9%86%D8%B9%D8%A7%D8%A1&url=http%3A%2F%2Fwww.almshhadalyemeni.com%2F26118&via=%D8%A7%D9%84%D9%85%D8%B4%D9%87%D8%AF+%D8%A7%D9%84%D9%8A%D9%85%D9%86%D9%8A+%D8%A7%D9%84%D8%A3%D9%88%D9%84"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.almshhadalyemeni.com/26118" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.almshhadalyemeni.com/26118&amp;media=http://www.almshhadalyemeni.com/wp-content/uploads/2017/01/مجلس-الامن.jpg&description=مجلس الأمن يدين مجازر السعودية في اليمن سيما الأطفال وينتقد الحصار وإغلاق مطار صنعاء..مجلس الأمن يدين مجازر السعودية في اليمن سيما الأطفال" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%D9%85%D8%AC%D9%84%D8%B3+%D8%A7%D9%84%D8%A3%D9%85%D9%86+%D9%8A%D8%AF%D9%8A%D9%86+%D9%85%D8%AC%D8%A7%D8%B2%D8%B1+%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9+%D9%81%D9%8A+%D8%A7%D9%84%D9%8A%D9%85%D9%86+%D8%B3%D9%8A%D9%85%D8%A7+%D8%A7%D9%84%D8%A3%D8%B7%D9%81%D8%A7%D9%84+%D9%88%D9%8A%D9%86%D8%AA%D9%82%D8%AF+%D8%A5%D8%B3%D8%AA%D9%85%D8%B1%D8%A7%D8%B1+%D8%A7%D9%84%D8%AD%D8%B5%D8%A7%D8%B1+%D9%88%D8%A5%D8%BA%D9%84%D8%A7%D9%82+%D9%85%D8%B7%D8%A7%D8%B1+%D8%B5%D9%86%D8%B9%D8%A7%D8%A1 - http%3A%2F%2Fwww.almshhadalyemeni.com%2F26118" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.almshhadalyemeni.com/26118&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.almshhadalyemeni.com/26118" data-text="مجلس الأمن يدين مجازر السعودية في اليمن سيما الأطفال وينتقد إستمرار الحصار وإغلاق مطار صنعاء" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>المقال السابق</span><a href="http://www.almshhadalyemeni.com/26115">بعد قيام السعودية بإنتزاع لقمة العيش من ملايين الأطفال بتجويعهم وحصارهم .. قائد الثورة يؤكد وجوب التحرك في الميدان لمواجهة الظلم والخطر على اليمن</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>المقال التالى</span><a href="http://www.almshhadalyemeni.com/26124">نَجوَى .. من نَشوةِ الغُرورِ إلى وَاقعِ الصَدمةِ والذهُول !</a></div></div></div>        <div class="author-box-wrap"><a href="http://www.almshhadalyemeni.com/author/gamilooo"><img alt='' src='http://0.gravatar.com/avatar/6b169f1ad26d80617fc8f8b26a4e5641?s=96&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/6b169f1ad26d80617fc8f8b26a4e5641?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.almshhadalyemeni.com/author/gamilooo">اليمن</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="اليمن"></span><meta itemprop="datePublished" content="2017-01-27T20:26:54+00:00"><meta itemprop="dateModified" content="2017-01-27T20:26:54+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.almshhadalyemeni.com/26118"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.almshhadalyemeni.com/wp-content/uploads/2016/04/white_logo.png"></span><meta itemprop="name" content="المشهد اليمني الأول"></span><meta itemprop="headline " content="مجلس الأمن يدين مجازر السعودية في اليمن سيما الأطفال وينتقد إستمرار الحصار وإغلاق مطار صنعاء"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.almshhadalyemeni.com/wp-content/uploads/2017/01/مجلس-الامن.jpg?fit=1130%2C613"><meta itemprop="width" content="1130"><meta itemprop="height" content="613"></span>    </footer>

    <script>var block_td_uid_1_588b9495c9a8a = new tdBlock();
block_td_uid_1_588b9495c9a8a.id = "td_uid_1_588b9495c9a8a";
block_td_uid_1_588b9495c9a8a.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_1_588b9495c9a8a_rand","td_column_number":3,"live_filter_cur_post_id":26118,"live_filter_cur_post_author":"2"}';
block_td_uid_1_588b9495c9a8a.td_column_number = "3";
block_td_uid_1_588b9495c9a8a.block_type = "td_block_related_posts";
block_td_uid_1_588b9495c9a8a.post_count = "3";
block_td_uid_1_588b9495c9a8a.found_posts = "3657";
block_td_uid_1_588b9495c9a8a.header_color = "";
block_td_uid_1_588b9495c9a8a.ajax_pagination_infinite_stop = "";
block_td_uid_1_588b9495c9a8a.max_num_pages = "1219";
tdBlocksArray.push(block_td_uid_1_588b9495c9a8a);
</script><div class="td_block_wrap td_block_related_posts td_uid_1_588b9495c9a8a_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_2_588b9495d0045" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_588b9495c9a8a" href="#">مقالات ذات صلة</a><a id="td_uid_3_588b9495d00cf" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_588b9495c9a8a" href="#">المزيد من الكاتب</a></h4><div id=td_uid_1_588b9495c9a8a class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.almshhadalyemeni.com/26124" rel="bookmark" title="نَجوَى .. من نَشوةِ الغُرورِ إلى وَاقعِ الصَدمةِ والذهُول !"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.almshhadalyemeni.com/wp-content/uploads/2017/01/محمد-بن-سلمان.jpg?resize=218%2C150" alt="" title="نَجوَى .. من نَشوةِ الغُرورِ إلى وَاقعِ الصَدمةِ والذهُول !"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.almshhadalyemeni.com/26124" rel="bookmark" title="نَجوَى .. من نَشوةِ الغُرورِ إلى وَاقعِ الصَدمةِ والذهُول !">نَجوَى .. من نَشوةِ الغُرورِ إلى وَاقعِ الصَدمةِ والذهُول !</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.almshhadalyemeni.com/26115" rel="bookmark" title="بعد قيام السعودية بإنتزاع لقمة العيش من ملايين الأطفال بتجويعهم وحصارهم .. قائد الثورة يؤكد وجوب التحرك في الميدان لمواجهة الظلم والخطر على اليمن"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.almshhadalyemeni.com/wp-content/uploads/2016/09/قاتل-الأطفال.jpg?resize=218%2C150" alt="" title="بعد قيام السعودية بإنتزاع لقمة العيش من ملايين الأطفال بتجويعهم وحصارهم .. قائد الثورة يؤكد وجوب التحرك في الميدان لمواجهة الظلم والخطر على اليمن"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.almshhadalyemeni.com/26115" rel="bookmark" title="بعد قيام السعودية بإنتزاع لقمة العيش من ملايين الأطفال بتجويعهم وحصارهم .. قائد الثورة يؤكد وجوب التحرك في الميدان لمواجهة الظلم والخطر على اليمن">بعد قيام السعودية بإنتزاع لقمة العيش من ملايين الأطفال بتجويعهم وحصارهم .. قائد الثورة يؤكد وجوب التحرك في الميدان لمواجهة الظلم والخطر على اليمن</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.almshhadalyemeni.com/26039" rel="bookmark" title="توجه 150 مقاتل من كتائب خاصة إلى الجبهات بعد عروض عسكرية مرعبة في صنعاء"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.almshhadalyemeni.com/wp-content/uploads/2017/01/sddefault-47.jpg?resize=218%2C150" alt="" title="توجه 150 مقاتل من كتائب خاصة إلى الجبهات بعد عروض عسكرية مرعبة في صنعاء"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://www.almshhadalyemeni.com/wp-content/themes/almashhadalyemeni/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.almshhadalyemeni.com/26039" rel="bookmark" title="توجه 150 مقاتل من كتائب خاصة إلى الجبهات بعد عروض عسكرية مرعبة في صنعاء">توجه 150 مقاتل من كتائب خاصة إلى الجبهات بعد عروض عسكرية مرعبة في صنعاء</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_588b9495c9a8a" data-td_block_id="td_uid_1_588b9495c9a8a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_588b9495c9a8a" data-td_block_id="td_uid_1_588b9495c9a8a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap ">
                <h4 class="block-title"><span>لا تعليقات</span></h4>
            </div>

            		
		<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">اترك رد <small><a rel="nofollow" id="cancel-comment-reply-link" href="/26118#respond" style="display:none;">إلغاء الرد</a></small></h3>
			<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=115280944&#038;postid=26118&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=%D8%A7%D8%AA%D8%B1%D9%83+%D8%B1%D8%AF&#038;greeting_reply=%D8%A7%D8%AA%D8%B1%D9%83+%D8%B1%D8%AF%D8%A7%D9%8B+%D8%B9%D9%84%D9%89+%25s&#038;color_scheme=light&#038;lang=ar&#038;jetpack_version=4.5&#038;sig=0f4afd6edcde83eee8d5d30275843fcebb10bf4e#parent=http%3A%2F%2Fwww.almshhadalyemeni.com%2F26118" allowtransparency="false" style="width:100%; height: 430px;border:0;" frameBorder="0" scrolling="no" name="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		    </div> <!-- /.content -->
                        </div>
                    </div>
                    <div class="td-pb-span4 td-main-sidebar" role="complementary">
                        <div class="td-ss-main-sidebar">
                            <aside class="widget widget_archive"><div class="block-title"><span>الأرشيف</span></div>		<ul>
			<li><a href='http://www.almshhadalyemeni.com/date/2017/01'>يناير 2017</a></li>
	<li><a href='http://www.almshhadalyemeni.com/date/2016/12'>ديسمبر 2016</a></li>
	<li><a href='http://www.almshhadalyemeni.com/date/2016/11'>نوفمبر 2016</a></li>
	<li><a href='http://www.almshhadalyemeni.com/date/2016/10'>أكتوبر 2016</a></li>
	<li><a href='http://www.almshhadalyemeni.com/date/2016/09'>سبتمبر 2016</a></li>
	<li><a href='http://www.almshhadalyemeni.com/date/2016/08'>أغسطس 2016</a></li>
	<li><a href='http://www.almshhadalyemeni.com/date/2016/07'>يوليو 2016</a></li>
	<li><a href='http://www.almshhadalyemeni.com/date/2016/06'>يونيو 2016</a></li>
	<li><a href='http://www.almshhadalyemeni.com/date/2016/05'>مايو 2016</a></li>
	<li><a href='http://www.almshhadalyemeni.com/date/2016/04'>أبريل 2016</a></li>
		</ul>
		</aside><aside class="widget widget_facebook_likebox"><div class="block-title"><span><a href="https://www.facebook.com/AlmashhadalyemeniAlawal/">تابعنا على صفحتنا</a></span></div>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/AlmashhadalyemeniAlawal/" data-width="340"  data-height="580" data-hide-cover="false" data-show-facepile="true" data-show-posts="true">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/AlmashhadalyemeniAlawal/"><a href="https://www.facebook.com/AlmashhadalyemeniAlawal/">تابعنا على صفحتنا</a></blockquote></div>
		</div>
		</aside>                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->


<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-4">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.almshhadalyemeni.com/"><img class="td-retina-data" src="http://www.almshhadalyemeni.com/wp-content/uploads/2016/04/white_logo.png" data-retina="http://www.almshhadalyemeni.com/wp-content/uploads/2016/04/white_logo.png" alt="المشهد اليمني الأول" title="المشهد اليمني الأول"/></a></div><div class="footer-text-wrap">كافة الحقوق محفوظة لصحيفة المشهد اليمني الأول 2016<div class="footer-email-wrap">اتصل بنا: <a href="mailto:info@almshhadalyemeni.com">info@almshhadalyemeni.com</a></div></div><div class="footer-social-wrap td-social-style-2"><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/AlmashhadalyemeniAlawal" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span></div></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-main-menu-container"><ul id="menu-main-menu-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-32"><a href="http://104.236.192.39/">الرئيسية</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-33"><a href="#">الأخبار</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-35"><a href="http://www.almshhadalyemeni.com/category/local-news">الأخبار المحلية</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34"><a href="http://www.almshhadalyemeni.com/category/world-news">الأخبار العربية والدولية</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-36"><a href="http://www.almshhadalyemeni.com/category/reportes">تقارير</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37"><a href="http://www.almshhadalyemeni.com/category/rebounds">متابعات</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-40"><a href="http://www.almshhadalyemeni.com/category/articles">مقالات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39"><a href="http://www.almshhadalyemeni.com/category/videos">فيديوهات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38"><a href="http://www.almshhadalyemeni.com/category/infographics">انفوجرافيك</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-41"><a href="http://www.almshhadalyemeni.com/category/misc">منوعات</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy;                 </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->

	<div style="display:none">
	<div class="grofile-hash-map-6b169f1ad26d80617fc8f8b26a4e5641">
	</div>
	</div>


    <!--

        Theme: Newspaper by tagDiv 2015
        Version: 6.7 (rara)
        Deploy mode: deploy
        
        uid: 588b9495e9140
    -->

    <script type='text/javascript' src='http://www.almshhadalyemeni.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.almshhadalyemeni.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201704'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.almshhadalyemeni.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=205f8985a94161986beb0a262aa3fbf4'></script>
<script type='text/javascript' src='http://www.almshhadalyemeni.com/wp-content/themes/almashhadalyemeni/js/tagdiv_theme.js?ver=6.7'></script>
<script type='text/javascript' src='http://www.almshhadalyemeni.com/wp-includes/js/comment-reply.min.js?ver=205f8985a94161986beb0a262aa3fbf4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.almshhadalyemeni.com/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://www.almshhadalyemeni.com/wp-includes/js/wp-embed.min.js?ver=205f8985a94161986beb0a262aa3fbf4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.almshhadalyemeni.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.5'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ar_AR/sdk.js#xfbml=1&appId=1552787261713799&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.almshhadalyemeni.com/wp-content/themes/almashhadalyemeni/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.almshhadalyemeni.com/wp-content/themes/almashhadalyemeni';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=115280944&postid=26118&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=%D8%A7%D8%AA%D8%B1%D9%83+%D8%B1%D8%AF&greeting_reply=%D8%A7%D8%AA%D8%B1%D9%83+%D8%B1%D8%AF%D8%A7%D9%8B+%D8%B9%D9%84%D9%89+%25s&color_scheme=light&lang=ar&jetpack_version=4.5&sig=0f4afd6edcde83eee8d5d30275843fcebb10bf4e#parent=http%3A%2F%2Fwww.almshhadalyemeni.com%2F26118" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=115280944&postid=26118&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=%D8%A7%D8%AA%D8%B1%D9%83+%D8%B1%D8%AF&greeting_reply=%D8%A7%D8%AA%D8%B1%D9%83+%D8%B1%D8%AF%D8%A7%D9%8B+%D8%B9%D9%84%D9%89+%25s&color_scheme=light&lang=ar&jetpack_version=4.5&sig=0f4afd6edcde83eee8d5d30275843fcebb10bf4e#parent=http%3A%2F%2Fwww.almshhadalyemeni.com%2F26118";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='http://stats.wp.com/e-201704.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'115280944',post:'26118',tz:'3',srv:'www.almshhadalyemeni.com'} ]);
	_stq.push([ 'clickTrackerInit', '115280944', '26118' ]);
</script>

</body>
</html>