<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="rtl" lang="ar"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>واقع صراع النفوذ المحتدم بين السعودية والإمارات وتجلياته في جنوب اليمن</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.almshhadalyemeni.com/xmlrpc.php" />
    <meta property="og:image" content="http://www.almshhadalyemeni.com/wp-content/uploads/2017/05/sddefault-8.jpg" /><meta name="author" content="المشهد">
<link rel="icon" type="image/png" href="http://www.almshhadalyemeni.com/wp-content/uploads/2016/04/favicon.png">
<!-- This site is optimized with the Yoast SEO plugin v4.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="واقع صراع النفوذ المحتدم بين السعودية والإمارات وتجلياته في جنوب اليمن واقع صراع النفوذ المحتدم بين السعودية والإمارات وتجلياته في جنوب اليمن"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.almshhadalyemeni.com/39560" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="واقع صراع النفوذ المحتدم بين السعودية والإمارات وتجلياته في جنوب اليمن" />
<meta property="og:description" content="واقع صراع النفوذ المحتدم بين السعودية والإمارات وتجلياته في جنوب اليمن واقع صراع النفوذ المحتدم بين السعودية والإمارات وتجلياته في جنوب اليمن" />
<meta property="og:url" content="http://www.almshhadalyemeni.com/39560" />
<meta property="og:site_name" content="المشهد اليمني الأول" />
<meta property="article:publisher" content="https://www.facebook.com/AlmashhadalyemeniAlawal" />
<meta property="article:tag" content="الإمارات" />
<meta property="article:tag" content="الجنوب" />
<meta property="article:tag" content="السعودية" />
<meta property="article:tag" content="عدن" />
<meta property="article:section" content="الأخبار المحلية" />
<meta property="article:published_time" content="2017-05-02T15:47:01+00:00" />
<meta property="og:image" content="http://www.almshhadalyemeni.com/wp-content/uploads/2017/05/sddefault-8.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="480" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="واقع صراع النفوذ المحتدم بين السعودية والإمارات وتجلياته في جنوب اليمن واقع صراع النفوذ المحتدم بين السعودية والإمارات وتجلياته في جنوب اليمن" />
<meta name="twitter:title" content="واقع صراع النفوذ المحتدم بين السعودية والإمارات وتجلياته في جنوب اليمن" />
<meta name="twitter:site" content="@gamilooo" />
<meta name="twitter:image" content="http://www.almshhadalyemeni.com/wp-content/uploads/2017/05/sddefault-8.jpg" />
<meta name="twitter:creator" content="@gamilooo" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="المشهد اليمني الأول &raquo; الخلاصة" href="http://www.almshhadalyemeni.com/feed" />
<link rel="alternate" type="application/rss+xml" title="المشهد اليمني الأول &raquo; خلاصة التعليقات" href="http://www.almshhadalyemeni.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="المشهد اليمني الأول &raquo; واقع صراع النفوذ المحتدم بين السعودية والإمارات وتجلياته في جنوب اليمن خلاصة التعليقات" href="http://www.almshhadalyemeni.com/39560/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.almshhadalyemeni.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=d3ba82c7781c9a862885b65ff6d35be3"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fontawesome-css-css'  href='http://www.almshhadalyemeni.com/wp-content/plugins/accesspress-social-counter/css/font-awesome.min.css?ver=1.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='apsc-frontend-css-css'  href='http://www.almshhadalyemeni.com/wp-content/plugins/accesspress-social-counter/css/frontend.css?ver=1.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.almshhadalyemeni.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=d3ba82c7781c9a862885b65ff6d35be3' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=d3ba82c7781c9a862885b65ff6d35be3' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400%2C300&#038;ver=d3ba82c7781c9a862885b65ff6d35be3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Noto+Sans%3A400%2C700&#038;ver=d3ba82c7781c9a862885b65ff6d35be3' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.almshhadalyemeni.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.almshhadalyemeni.com/wp-content/themes/almashhadalyemeni/style.css?ver=6.7' type='text/css' media='all' />
<script type='text/javascript' src='http://www.almshhadalyemeni.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.almshhadalyemeni.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.almshhadalyemeni.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.almshhadalyemeni.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.almshhadalyemeni.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.almshhadalyemeni.com/?p=39560' />
<link rel="alternate" type="application/json+oembed" href="http://www.almshhadalyemeni.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.almshhadalyemeni.com%2F39560" />
<link rel="alternate" type="text/xml+oembed" href="http://www.almshhadalyemeni.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.almshhadalyemeni.com%2F39560&#038;format=xml" />
<meta property="fb:app_id" content="1552787261713799"/><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.almshhadalyemeni.com/?wordfence_logHuman=1&hid=19B0556451745150E05A51C71B39ED86');
</script><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.almshhadalyemeni.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.almshhadalyemeni.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-68114925-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- BEGIN GADWP v4.9.6.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-68114925-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

<!-- ## NXS/OG ## -->
<!-- ## NXS/OG ## -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="rtl single single-post postid-39560 single-format-video ----- single_template_2 wpb-js-composer js-comp-ver-4.11 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">


<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div id="td-outer-wrap">

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">اغلاق</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-main-menu-container"><ul id="menu-main-menu" class=""><li id="menu-item-32" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-32"><a href="http://104.236.192.39/">الرئيسية</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-33"><a href="#">الأخبار</a>
<ul class="sub-menu">
	<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35"><a href="http://www.almshhadalyemeni.com/category/local-news">الأخبار المحلية</a></li>
	<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="http://www.almshhadalyemeni.com/category/world-news">الأخبار العربية والدولية</a></li>
	<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="http://www.almshhadalyemeni.com/category/reportes">تقارير</a></li>
	<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="http://www.almshhadalyemeni.com/category/rebounds">متابعات</a></li>
</ul>
</li>
<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="http://www.almshhadalyemeni.com/category/articles">مقالات</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="http://www.almshhadalyemeni.com/category/videos">فيديوهات</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://www.almshhadalyemeni.com/category/infographics">انفوجرافيك</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="http://www.almshhadalyemeni.com/category/misc">منوعات</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 12
-->

<div class="td-header-wrap td-header-style-12">

	<div class="td-header-menu-wrap-full">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
            <a href="http://www.almshhadalyemeni.com/">
        <img class="td-retina-data" data-retina="http://www.almshhadalyemeni.com/wp-content/uploads/2016/04/white_logo.png" src="http://www.almshhadalyemeni.com/wp-content/uploads/2016/04/white_logo.png" alt="المشهد اليمني الأول" title="صحيفة المشهد اليمني الأول"/>
    </a>
    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-32"><a href="http://104.236.192.39/">الرئيسية</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-33"><a href="#">الأخبار</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-35"><a href="http://www.almshhadalyemeni.com/category/local-news">الأخبار المحلية</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34"><a href="http://www.almshhadalyemeni.com/category/world-news">الأخبار العربية والدولية</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36"><a href="http://www.almshhadalyemeni.com/category/reportes">تقارير</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37"><a href="http://www.almshhadalyemeni.com/category/rebounds">متابعات</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-40"><a href="http://www.almshhadalyemeni.com/category/articles">مقالات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39"><a href="http://www.almshhadalyemeni.com/category/videos">فيديوهات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38"><a href="http://www.almshhadalyemeni.com/category/infographics">انفوجرافيك</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-41"><a href="http://www.almshhadalyemeni.com/category/misc">منوعات</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://www.almshhadalyemeni.com/">
				<div class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="بحث" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

	<div class="td-header-top-menu-full">
		<div class="td-container td-header-row td-header-top-menu">
            		</div>
	</div>

	<div class="td-header-header-full td-banner-wrap-full">
		<div class="td-container-header td-header-row td-header-header">
			<div class="td-header-sp-recs">
				<div class="td-header-rec-wrap">
    
</div>			</div>
		</div>
	</div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-39560" class="post-39560 post type-post status-publish format-video has-post-thumbnail hentry category-local-news tag-26 tag-155 tag-23 tag-35 post_format-post-format-video" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.almshhadalyemeni.com/"><span itemprop="title">الرئيسية</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="عرض كل المقالات في الأخبار المحلية" class="entry-crumb" itemprop="url" href="http://www.almshhadalyemeni.com/category/local-news"><span itemprop="title">الأخبار المحلية</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "واقع صراع النفوذ المحتدم بين السعودية والإمارات وتجلياته في جنوب اليمن"><meta itemprop="url" content = "http://www.almshhadalyemeni.com/39560">واقع صراع النفوذ المحتدم بين السعودية والإمارات وتجلياته في جنوب اليمن</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="http://www.almshhadalyemeni.com/category/local-news">الأخبار المحلية</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">واقع صراع النفوذ المحتدم بين السعودية والإمارات وتجلياته في جنوب اليمن</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name">بواسطة <a href="http://www.almshhadalyemeni.com/author/gimov">المشهد</a> - </div>                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-02T15:47:01+00:00" >02/05/2017</time></div>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-39560">173</span></div>                                <div class="td-post-comments"><a href="http://www.almshhadalyemeni.com/39560#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.almshhadalyemeni.com%2F39560" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">مشاركة في الفيسبوك</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%D9%88%D8%A7%D9%82%D8%B9+%D8%B5%D8%B1%D8%A7%D8%B9+%D8%A7%D9%84%D9%86%D9%81%D9%88%D8%B0+%D8%A7%D9%84%D9%85%D8%AD%D8%AA%D8%AF%D9%85+%D8%A8%D9%8A%D9%86+%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9+%D9%88%D8%A7%D9%84%D8%A5%D9%85%D8%A7%D8%B1%D8%A7%D8%AA+%D9%88%D8%AA%D8%AC%D9%84%D9%8A%D8%A7%D8%AA%D9%87+%D9%81%D9%8A+%D8%AC%D9%86%D9%88%D8%A8+%D8%A7%D9%84%D9%8A%D9%85%D9%86&url=http%3A%2F%2Fwww.almshhadalyemeni.com%2F39560&via=%D8%A7%D9%84%D9%85%D8%B4%D9%87%D8%AF+%D8%A7%D9%84%D9%8A%D9%85%D9%86%D9%8A+%D8%A7%D9%84%D8%A3%D9%88%D9%84"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">التغريد في تويتر</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.almshhadalyemeni.com/39560" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.almshhadalyemeni.com/39560&amp;media=http://www.almshhadalyemeni.com/wp-content/uploads/2017/05/sddefault-8.jpg&description=واقع صراع النفوذ المحتدم بين السعودية والإمارات وتجلياته في جنوب اليمن واقع صراع النفوذ المحتدم بين السعودية والإمارات وتجلياته في جنوب اليمن" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%D9%88%D8%A7%D9%82%D8%B9+%D8%B5%D8%B1%D8%A7%D8%B9+%D8%A7%D9%84%D9%86%D9%81%D9%88%D8%B0+%D8%A7%D9%84%D9%85%D8%AD%D8%AA%D8%AF%D9%85+%D8%A8%D9%8A%D9%86+%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9+%D9%88%D8%A7%D9%84%D8%A5%D9%85%D8%A7%D8%B1%D8%A7%D8%AA+%D9%88%D8%AA%D8%AC%D9%84%D9%8A%D8%A7%D8%AA%D9%87+%D9%81%D9%8A+%D8%AC%D9%86%D9%88%D8%A8+%D8%A7%D9%84%D9%8A%D9%85%D9%86 - http%3A%2F%2Fwww.almshhadalyemeni.com%2F39560" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">
            
                <div class="wpb_video_wrapper">
                    <iframe id="td_youtube_player" width="600" height="560" src="http://www.youtube.com/embed/QIMnG2Bf0VA?enablejsapi=1&feature=oembed&wmode=opaque&vq=hd720" frameborder="0" allowfullscreen=""></iframe>
                    <script type="text/javascript">
						var tag = document.createElement("script");
						tag.src = "https://www.youtube.com/iframe_api";

						var firstScriptTag = document.getElementsByTagName("script")[0];
						firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

						var player;

						function onYouTubeIframeAPIReady() {
							player = new YT.Player("td_youtube_player", {
								height: "720",
								width: "960",
								events: {
									"onReady": onPlayerReady
								}
							});
						}

						function onPlayerReady(event) {
							player.setPlaybackQuality("hd720");
						}
					</script>

                </div>

                
            <p>المشهد اليمني الأول| عدن</p>
<p>منذ احتلال عدن والمحافظات الجنوبية من قبل طرفي العدوان السعودية الإمارات، عمد كل منهما إلى بناء مشروعه الخاص في الجنوب والذي يتصادم في كل بنوده ماعدا تحويل اليمن إلى كانتونات ضعيفة وخاضعة.<br />
في يونيو من العام 2016م فاجأت الإمارات التي تولت رأس الحربة في عملية احتلال عدن العالم وحليفتها السعودية على وجه الخصوص بإعلان انتهاء عملياتها العسكرية الرئيسة في اليمن.</p>
<p>الرياض الحانقة من مستويات التقارب الكبير بين أبو ظبي وواشنطن وترى أنه يأتي على حسابها واصلت قصقصة اجنحة الإمارات في الجنوب الساحة المتاحة للاشتباك غير المباشر، وأبو ظبي ليست بغافلة عن هذا الدور السعودي الحانق.</p>
<p>وبعد أشهر فقط عمدت السعودية إلى محاولة لجم الدور الإماراتي المتنامي في عدن فاستهدفت على يد الجماعات المرتبطة بها &#8220;داعش&#8221; والقاعدة مقر إقامة حكومة خالد بحاح المحسوب على الإمارات ودفعته إلى مغادرة عدن، وفي أبريل 2016م أقال هادي بحاح من رئاسة الحكومة ومنصبه كنائب لرئيس الجمهورية وعين في منصبيه بدلا عنه المقربين من الرياض اللواء على محسن واحمد بن دغر.</p>
<p>رفض بحاح قرار هادي حينها ووقفت إلى جانبه أبو ظبي التي تُعزيز نفوذها بشكل مستقل في مواجهة الرياض عبر انشاء قوات الحزام الأمني التابعة لها وإدارة عدن عبر امساكها بتبعية الإدارات المحلية والأمنية وفرض السيطرة على مطار عدن، وهذه المفاصل هي التي تحاول الرياض نزعها من يد أبو ظبي وقبول الأخيرة بذلك يعني جلائها عن عدن لصالح السعودية.</p>
<p>الرياض يبدوا أنها حضرت لهذه الخطوة بشكل مسبق فعمدت إلى تدريب وحدات عسكرية بشكل مستقل عن الأجهزة الأمنية في عدن، حيث تخرج فقط من معسكر دار سعد الذي يقوده مهران القباطي ١٢٠٠ مجند، وتم إدخال أسلحة ثقيلة من ضمنها مضادات الطيران وصواريخ متطورة وصلت من السعودية عبر مأرب ووصلت إلى القائد حيدان في جبل حديد بعدن، من أجل استخدامها ضد الطيران الإماراتي في المواجهة المحتملة.</p>
<p>فبراير 2017م شكل تاريخا فارقا اذ شكل بداية محاولة كل طرف السيطرة بشكل منفرد على عدن واقصاء الطرف الآخر، واندلعت اشتباكات مسلحة بضواحي مطار عدن بين الفريق المدعوم من قبل الامارات الذي يمثله عيدروس وهاني بن بريك وشلال شايع من جهة، وبين الفريق المدعوم من قبل المملكة العربية السعودية الذي يمثله هادي وعلي محسن والحكومة من جهة أخرى.</p>
<p>وجاءت الاشتباكات على خلفية القرار الذي أتخذه هادي وقضى بعزل أبو قحطان المسؤول عن حماية أمن المطار المدعوم من قبل ابوظبي، وحينها تدخلت أبو ظبي عسكريا وقصف طيرانها موقع عسكري تابع لهادي في العريش بالقرب من المطار.</p>
<p>وأعقب ذلك بروز إلى العلن العلاقة المتدنية بين هادي والقيادة الإماراتية التي عمدت إلى إهانة هادي على أراضيها والتي وصلها عقب أحداث عدن في محاولة للملمة الخلاف، لكن الأخيرة مضت في التصعيد مع الرياض غير أبهة بالرياض ومطمئنة إلى دعم الإدارة الامريكية الراضية عن الدور الاماراتي بنشر القواعد العسكرية في الطرف الشرقي لمضيق باب المندب والبحر الأحمر والمحيط الهندي.</p>
<p>ومؤخرا اتخذت ابوظبي إجراءات من شانها انتزاع سقطرى عن السيادة اليمنية، واتهم متحدث في مكتب هادي لأول مرة ممارسات الإمارات بالاحتلال، لكن الرياض التي طار ولي ولي العهد بها محمد بن سلمان إلى واشنطن ربما سمع كلاما لم يعجبه بشأن العلاقة مع الإمارات والتحالف مع الإخوان.</p>
<p>في تقرير سابق &#8220;الرياض وجمع اعواد الحطب &#8221; تحدثنا عن أن ساكن البيت الأبيض الجديد طلب من السعودية وبن سلمان تحديدا اصلاح العلاقة مع القاهرة وابوظبي، فالولايات المتحدة لا تريد استمرار الخلافات الداخلية لتحالف العدوان، بما قد يؤثر على قرارها بتوسيع مشاركتها في العدوان على اليمن.</p>
<p>رضخت الرياض لكن الأمر مع الإمارات لن يكون بنفس الشاكلة، ويشبه في جوانب كبيرة منه الاشتباك مع قطر ابان عهد حكم حمد ال ثاني، إذ واصلت الرياض سياسة الحنق مع واشنطن لدعمها ما يفترض أنها حدائق خلفية، لا ندودا يغردون بعيدا عنها، وهي أرادت بمجلس التعاون الخليجي أن يكون إسواره تتحكم من خلالها بالجوار الخليجي بأكمله. كما ورد في التقرير ونرى ملامحه على الأرض اليوم فيما تشهده عدن من احتقان عقب قرارات هادي بإزاحة عيدروس وبن بريك.</p>
<p>مراقبون اعتبروا قرارات هادي عودة حزب الاصلاح كحاكم لعدن، وهو ما لن تقبله أبو ظبي، وسيصل الصدام إلى مديات أعلى وأوسع في ظل تباين السياسات والمواقف المسبقة فالرياض ليست بوارد التسليم بأن تأخذ دولة ما الحظوة لدى واشنطن ولديها من الأساليب القذرة ما يكفي.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>التعليقات</h3><p><fb:comments-count href=http://www.almshhadalyemeni.com/39560></fb:comments-count> تعليقات</p><div class="fb-comments" data-href="http://www.almshhadalyemeni.com/39560" data-numposts="5" data-width="100%" data-colorscheme="light"></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6247343422199206" data-ad-slot="9931309507"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6247343422199206" data-ad-slot="9931309507"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6247343422199206" data-ad-slot="9931309507"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6247343422199206" data-ad-slot="9931309507"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>الوسوم</span></li><li><a href="http://www.almshhadalyemeni.com/tag/%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa">الإمارات</a></li><li><a href="http://www.almshhadalyemeni.com/tag/%d8%a7%d9%84%d8%ac%d9%86%d9%88%d8%a8">الجنوب</a></li><li><a href="http://www.almshhadalyemeni.com/tag/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9">السعودية</a></li><li><a href="http://www.almshhadalyemeni.com/tag/%d8%b9%d8%af%d9%86">عدن</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">مشاركة</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.almshhadalyemeni.com%2F39560" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%D9%88%D8%A7%D9%82%D8%B9+%D8%B5%D8%B1%D8%A7%D8%B9+%D8%A7%D9%84%D9%86%D9%81%D9%88%D8%B0+%D8%A7%D9%84%D9%85%D8%AD%D8%AA%D8%AF%D9%85+%D8%A8%D9%8A%D9%86+%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9+%D9%88%D8%A7%D9%84%D8%A5%D9%85%D8%A7%D8%B1%D8%A7%D8%AA+%D9%88%D8%AA%D8%AC%D9%84%D9%8A%D8%A7%D8%AA%D9%87+%D9%81%D9%8A+%D8%AC%D9%86%D9%88%D8%A8+%D8%A7%D9%84%D9%8A%D9%85%D9%86&url=http%3A%2F%2Fwww.almshhadalyemeni.com%2F39560&via=%D8%A7%D9%84%D9%85%D8%B4%D9%87%D8%AF+%D8%A7%D9%84%D9%8A%D9%85%D9%86%D9%8A+%D8%A7%D9%84%D8%A3%D9%88%D9%84"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.almshhadalyemeni.com/39560" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.almshhadalyemeni.com/39560&amp;media=http://www.almshhadalyemeni.com/wp-content/uploads/2017/05/sddefault-8.jpg&description=واقع صراع النفوذ المحتدم بين السعودية والإمارات وتجلياته في جنوب اليمن واقع صراع النفوذ المحتدم بين السعودية والإمارات وتجلياته في جنوب اليمن" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%D9%88%D8%A7%D9%82%D8%B9+%D8%B5%D8%B1%D8%A7%D8%B9+%D8%A7%D9%84%D9%86%D9%81%D9%88%D8%B0+%D8%A7%D9%84%D9%85%D8%AD%D8%AA%D8%AF%D9%85+%D8%A8%D9%8A%D9%86+%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9+%D9%88%D8%A7%D9%84%D8%A5%D9%85%D8%A7%D8%B1%D8%A7%D8%AA+%D9%88%D8%AA%D8%AC%D9%84%D9%8A%D8%A7%D8%AA%D9%87+%D9%81%D9%8A+%D8%AC%D9%86%D9%88%D8%A8+%D8%A7%D9%84%D9%8A%D9%85%D9%86 - http%3A%2F%2Fwww.almshhadalyemeni.com%2F39560" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.almshhadalyemeni.com/39560&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.almshhadalyemeni.com/39560" data-text="واقع صراع النفوذ المحتدم بين السعودية والإمارات وتجلياته في جنوب اليمن" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>المقالة السابقة</span><a href="http://www.almshhadalyemeni.com/39668">شاهد غنائم للجيش واللجان في الجوف بعد دحر منافقي العدوان والتنكيل بهم</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="http://www.almshhadalyemeni.com/author/gimov"><img alt='' src='http://2.gravatar.com/avatar/88c1c88367a800e7f49d8b769f6be0a3?s=96&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/88c1c88367a800e7f49d8b769f6be0a3?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.almshhadalyemeni.com/author/gimov">المشهد</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="المشهد"></span><meta itemprop="datePublished" content="2017-05-02T15:47:01+00:00"><meta itemprop="dateModified" content="2017-05-02T15:47:01+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.almshhadalyemeni.com/39560"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.almshhadalyemeni.com/wp-content/uploads/2016/04/white_logo.png"></span><meta itemprop="name" content="المشهد اليمني الأول"></span><meta itemprop="headline " content="واقع صراع النفوذ المحتدم بين السعودية والإمارات وتجلياته في جنوب اليمن"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.almshhadalyemeni.com/wp-content/uploads/2017/05/sddefault-8.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="480"></span>        </footer>

    <script>var block_td_uid_1_590884fd395ed = new tdBlock();
block_td_uid_1_590884fd395ed.id = "td_uid_1_590884fd395ed";
block_td_uid_1_590884fd395ed.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_1_590884fd395ed_rand","td_column_number":3,"live_filter_cur_post_id":39560,"live_filter_cur_post_author":"7"}';
block_td_uid_1_590884fd395ed.td_column_number = "3";
block_td_uid_1_590884fd395ed.block_type = "td_block_related_posts";
block_td_uid_1_590884fd395ed.post_count = "3";
block_td_uid_1_590884fd395ed.found_posts = "5762";
block_td_uid_1_590884fd395ed.header_color = "";
block_td_uid_1_590884fd395ed.ajax_pagination_infinite_stop = "";
block_td_uid_1_590884fd395ed.max_num_pages = "1921";
tdBlocksArray.push(block_td_uid_1_590884fd395ed);
</script><div class="td_block_wrap td_block_related_posts td_uid_1_590884fd395ed_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_2_590884fd3d221" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_590884fd395ed" href="#">مقالات ذات صلة</a><a id="td_uid_3_590884fd3d29f" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_590884fd395ed" href="#">أكثر من مؤلف</a></h4><div id=td_uid_1_590884fd395ed class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.almshhadalyemeni.com/39668" rel="bookmark" title="شاهد غنائم للجيش واللجان في الجوف بعد دحر منافقي العدوان والتنكيل بهم"><img width="218" height="150" class="entry-thumb" src="http://www.almshhadalyemeni.com/wp-content/uploads/2017/05/sddefault-5-218x150.jpg" alt="" title="شاهد غنائم للجيش واللجان في الجوف بعد دحر منافقي العدوان والتنكيل بهم"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://www.almshhadalyemeni.com/wp-content/themes/almashhadalyemeni/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.almshhadalyemeni.com/39668" rel="bookmark" title="شاهد غنائم للجيش واللجان في الجوف بعد دحر منافقي العدوان والتنكيل بهم">شاهد غنائم للجيش واللجان في الجوف بعد دحر منافقي العدوان والتنكيل بهم</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.almshhadalyemeni.com/39519" rel="bookmark" title="بالفيديو .. أميرال أمريكي: الصواريخ يمنية أصبحت أقوى مما كانت عليه قبل الحرب"><img width="218" height="150" class="entry-thumb" src="http://www.almshhadalyemeni.com/wp-content/uploads/2017/05/sddefault-7-218x150.jpg" alt="" title="بالفيديو .. أميرال أمريكي: الصواريخ يمنية أصبحت أقوى مما كانت عليه قبل الحرب"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://www.almshhadalyemeni.com/wp-content/themes/almashhadalyemeni/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.almshhadalyemeni.com/39519" rel="bookmark" title="بالفيديو .. أميرال أمريكي: الصواريخ يمنية أصبحت أقوى مما كانت عليه قبل الحرب">بالفيديو .. أميرال أمريكي: الصواريخ يمنية أصبحت أقوى مما كانت عليه قبل الحرب</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.almshhadalyemeni.com/39670" rel="bookmark" title="أبطال الجيش واللجان ينكلون بأزلام العدوان المنافقين في الأطراف الشمالية الشرقية لمحافظة الجوف"><img width="218" height="150" class="entry-thumb" src="http://www.almshhadalyemeni.com/wp-content/uploads/2017/05/sddefault-6-218x150.jpg" alt="" title="أبطال الجيش واللجان ينكلون بأزلام العدوان المنافقين في الأطراف الشمالية الشرقية لمحافظة الجوف"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://www.almshhadalyemeni.com/wp-content/themes/almashhadalyemeni/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.almshhadalyemeni.com/39670" rel="bookmark" title="أبطال الجيش واللجان ينكلون بأزلام العدوان المنافقين في الأطراف الشمالية الشرقية لمحافظة الجوف">أبطال الجيش واللجان ينكلون بأزلام العدوان المنافقين في الأطراف الشمالية الشرقية لمحافظة الجوف</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_590884fd395ed" data-td_block_id="td_uid_1_590884fd395ed"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_590884fd395ed" data-td_block_id="td_uid_1_590884fd395ed"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap ">
                <h4 class="block-title"><span>لا يوجد تعليقات</span></h4>
            </div>

            				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">ترك الرد <small><a rel="nofollow" id="cancel-comment-reply-link" href="/39560#respond" style="display:none;">إلغاء الرد</a></small></h3>				<form action="http://www.almshhadalyemeni.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="التعليق:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="الاسم:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="البريد الإلكتروني:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="الموقع:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="كتابة تعليق" /> <input type='hidden' name='comment_post_ID' value='39560' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="eb776d5ced" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="141"/></p>				</form>
					</div><!-- #respond -->
		    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget widget_archive"><div class="block-title"><span>الأرشيف</span></div>		<label class="screen-reader-text" for="archives-dropdown-2">الأرشيف</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">اختر شهر</option>
				<option value='http://www.almshhadalyemeni.com/date/2017/05'> مايو 2017 </option>
	<option value='http://www.almshhadalyemeni.com/date/2017/04'> أبريل 2017 </option>
	<option value='http://www.almshhadalyemeni.com/date/2017/03'> مارس 2017 </option>
	<option value='http://www.almshhadalyemeni.com/date/2017/02'> فبراير 2017 </option>
	<option value='http://www.almshhadalyemeni.com/date/2017/01'> يناير 2017 </option>
	<option value='http://www.almshhadalyemeni.com/date/2016/12'> ديسمبر 2016 </option>
	<option value='http://www.almshhadalyemeni.com/date/2016/11'> نوفمبر 2016 </option>
	<option value='http://www.almshhadalyemeni.com/date/2016/10'> أكتوبر 2016 </option>
	<option value='http://www.almshhadalyemeni.com/date/2016/09'> سبتمبر 2016 </option>
	<option value='http://www.almshhadalyemeni.com/date/2016/08'> أغسطس 2016 </option>
	<option value='http://www.almshhadalyemeni.com/date/2016/07'> يوليو 2016 </option>
	<option value='http://www.almshhadalyemeni.com/date/2016/06'> يونيو 2016 </option>
	<option value='http://www.almshhadalyemeni.com/date/2016/05'> مايو 2016 </option>
	<option value='http://www.almshhadalyemeni.com/date/2016/04'> أبريل 2016 </option>

		</select>
		</aside><aside class="widget widget_text"><div class="block-title"><span>تابع نشاطنا على فيسبوك</span></div>			<div class="textwidget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FAlmashhadalyemeniAlawal%2F&tabs=timeline&width=340&height=500&small_header=true&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=276353616041887" width="324" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-4">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.almshhadalyemeni.com/"><img class="td-retina-data" src="http://www.almshhadalyemeni.com/wp-content/uploads/2016/04/white_logo.png" data-retina="http://www.almshhadalyemeni.com/wp-content/uploads/2016/04/white_logo.png" alt="المشهد اليمني الأول" title="المشهد اليمني الأول"/></a></div><div class="footer-text-wrap">صحيفة المشهد اليمني الأول صحيفة أخبارية تهتم بالشأن العربي والدولي عامة وبالشأن اليمني خاصة. تغطي الصحيفة أخبار الداخل اليمني وتنقل ما يجري على ايدي الجيش واللجان من بطولات فاقت الوصف وتعدته بمراحل ..<div class="footer-email-wrap">اتصل بنا: <a href="mailto:info@almshhadalyemeni.com">info@almshhadalyemeni.com</a></div></div><div class="footer-social-wrap td-social-style-2"><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/AlmashhadalyemeniAlawal" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://plus.google.com/103239331594349136517" title="Google+"><i class="td-icon-font td-icon-googleplus"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.linkedin.com/in/almshhadalyemeni/shares/" title="Linkedin"><i class="td-icon-font td-icon-linkedin"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://path.com/profile/1AIQNg " title="Path"><i class="td-icon-font td-icon-path"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://almshhadalyemeni.tumblr.com/" title="Tumblr"><i class="td-icon-font td-icon-tumblr"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/AlmashhadYEMEN" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://youtube.com/c/AlmshhadAlyemeni2" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></div></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-main-menu-container"><ul id="menu-main-menu-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-32"><a href="http://104.236.192.39/">الرئيسية</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-33"><a href="#">الأخبار</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-35"><a href="http://www.almshhadalyemeni.com/category/local-news">الأخبار المحلية</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34"><a href="http://www.almshhadalyemeni.com/category/world-news">الأخبار العربية والدولية</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36"><a href="http://www.almshhadalyemeni.com/category/reportes">تقارير</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37"><a href="http://www.almshhadalyemeni.com/category/rebounds">متابعات</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-40"><a href="http://www.almshhadalyemeni.com/category/articles">مقالات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39"><a href="http://www.almshhadalyemeni.com/category/videos">فيديوهات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38"><a href="http://www.almshhadalyemeni.com/category/infographics">انفوجرافيك</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-41"><a href="http://www.almshhadalyemeni.com/category/misc">منوعات</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; © كافة الحقوق محفوظة لصحيفة المشهد اليمني الأول 2017                </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2015
        Version: 6.7 (rara)
        Deploy mode: deploy
        
        uid: 590884fd49c77
    -->

    <script type='text/javascript' src='http://www.almshhadalyemeni.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<script type='text/javascript' src='http://www.almshhadalyemeni.com/wp-content/themes/almashhadalyemeni/js/tagdiv_theme.js?ver=6.7'></script>
<script type='text/javascript' src='http://www.almshhadalyemeni.com/wp-includes/js/comment-reply.min.js?ver=d3ba82c7781c9a862885b65ff6d35be3'></script>
<script type='text/javascript' src='http://www.almshhadalyemeni.com/wp-includes/js/wp-embed.min.js?ver=d3ba82c7781c9a862885b65ff6d35be3'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ar_AR/sdk.js#xfbml=1&appId=1552787261713799&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.almshhadalyemeni.com/wp-content/themes/almashhadalyemeni/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.almshhadalyemeni.com/wp-content/themes/almashhadalyemeni';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>