<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="rtl" lang="ar"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>سيناتور أمريكي: مجاعة اليمن سببها السلاح الأمريكي والسعودية</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.almshhadalyemeni.com/xmlrpc.php" />
    <meta property="og:image" content="https://i1.wp.com/www.almshhadalyemeni.com/wp-content/uploads/2017/06/بول-راند.jpg?fit=696%2C392" /><meta name="author" content="المشهد اليمني الأول">
<link rel="icon" type="image/png" href="http://www.almshhadalyemeni.com/wp-content/uploads/2016/04/favicon.png">
<!-- This site is optimized with the Yoast SEO plugin v4.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="سيناتور أمريكي: مجاعة اليمن سببها السلاح الأمريكي والسعودية سيناتور أمريكي: مجاعة اليمن سببها السلاح الأمريكي والسعودية"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.almshhadalyemeni.com/44804" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="سيناتور أمريكي: مجاعة اليمن سببها السلاح الأمريكي والسعودية" />
<meta property="og:description" content="سيناتور أمريكي: مجاعة اليمن سببها السلاح الأمريكي والسعودية سيناتور أمريكي: مجاعة اليمن سببها السلاح الأمريكي والسعودية" />
<meta property="og:url" content="http://www.almshhadalyemeni.com/44804" />
<meta property="og:site_name" content="المشهد اليمني الأول" />
<meta property="article:publisher" content="https://www.facebook.com/AlmashhadalyemeniAlawal" />
<meta property="article:tag" content="أمريكا" />
<meta property="article:tag" content="الحصار" />
<meta property="article:tag" content="السعودية" />
<meta property="article:tag" content="السلاح الأمريكي" />
<meta property="article:tag" content="العدوان" />
<meta property="article:tag" content="المجاعة" />
<meta property="article:tag" content="اليمن" />
<meta property="article:tag" content="بول راند" />
<meta property="article:tag" content="سيناتور أمريكي" />
<meta property="article:tag" content="مجلس الشيوخ الأمريكي" />
<meta property="article:section" content="الأخبار المحلية" />
<meta property="article:published_time" content="2017-06-16T00:13:42+00:00" />
<meta property="og:image" content="http://www.almshhadalyemeni.com/wp-content/uploads/2017/06/بول-راند.jpg" />
<meta property="og:image:width" content="696" />
<meta property="og:image:height" content="392" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="سيناتور أمريكي: مجاعة اليمن سببها السلاح الأمريكي والسعودية سيناتور أمريكي: مجاعة اليمن سببها السلاح الأمريكي والسعودية" />
<meta name="twitter:title" content="سيناتور أمريكي: مجاعة اليمن سببها السلاح الأمريكي والسعودية" />
<meta name="twitter:site" content="@gamilooo" />
<meta name="twitter:image" content="https://i1.wp.com/www.almshhadalyemeni.com/wp-content/uploads/2017/06/بول-راند.jpg?fit=696%2C392" />
<meta name="twitter:creator" content="@gamilooo" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="المشهد اليمني الأول &raquo; الخلاصة" href="http://www.almshhadalyemeni.com/feed" />
<link rel="alternate" type="application/rss+xml" title="المشهد اليمني الأول &raquo; خلاصة التعليقات" href="http://www.almshhadalyemeni.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="المشهد اليمني الأول &raquo; سيناتور أمريكي: مجاعة اليمن سببها السلاح الأمريكي والسعودية خلاصة التعليقات" href="http://www.almshhadalyemeni.com/44804/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.almshhadalyemeni.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400%2C300&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.almshhadalyemeni.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.almshhadalyemeni.com/wp-content/themes/almashhadalyemeni/style.css?ver=6.7' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.almshhadalyemeni.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-rtl-css'  href='http://www.almshhadalyemeni.com/wp-content/plugins/jetpack/css/jetpack-rtl.css?ver=4.9' type='text/css' media='all' />
<script type='text/javascript' src='http://www.almshhadalyemeni.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.almshhadalyemeni.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.almshhadalyemeni.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.almshhadalyemeni.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.almshhadalyemeni.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='http://wp.me/p7NHQ4-bEE' />
<link rel="alternate" type="application/json+oembed" href="http://www.almshhadalyemeni.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.almshhadalyemeni.com%2F44804" />
<link rel="alternate" type="text/xml+oembed" href="http://www.almshhadalyemeni.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.almshhadalyemeni.com%2F44804&#038;format=xml" />
<meta property="fb:app_id" content="1552787261713799"/>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.almshhadalyemeni.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.almshhadalyemeni.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-68114925-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- BEGIN GADWP v4.9.6.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-68114925-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

<!-- ## NXS/OG ## -->
<!-- ## NXS/OG ## -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="rtl post-template-default single single-post postid-44804 single-format-standard ----- single_template_3 wpb-js-composer js-comp-ver-4.11 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">


<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div id="td-outer-wrap">

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">اغلاق</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-main-menu-container"><ul id="menu-main-menu" class=""><li id="menu-item-32" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-32"><a href="http://104.236.192.39/">الرئيسية</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-33"><a href="#">الأخبار</a>
<ul class="sub-menu">
	<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35"><a href="http://www.almshhadalyemeni.com/category/local-news">الأخبار المحلية</a></li>
	<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="http://www.almshhadalyemeni.com/category/world-news">الأخبار العربية والدولية</a></li>
	<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="http://www.almshhadalyemeni.com/category/reportes">تقارير</a></li>
	<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="http://www.almshhadalyemeni.com/category/rebounds">متابعات</a></li>
</ul>
</li>
<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="http://www.almshhadalyemeni.com/category/articles">مقالات</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="http://www.almshhadalyemeni.com/category/videos">فيديوهات</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://www.almshhadalyemeni.com/category/infographics">انفوجرافيك</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="http://www.almshhadalyemeni.com/category/misc">منوعات</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 12
-->

<div class="td-header-wrap td-header-style-12">

	<div class="td-header-menu-wrap-full">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
            <a href="http://www.almshhadalyemeni.com/">
        <img class="td-retina-data" data-retina="http://www.almshhadalyemeni.com/wp-content/uploads/2016/04/white_logo.png" src="http://www.almshhadalyemeni.com/wp-content/uploads/2016/04/white_logo.png" alt="المشهد اليمني الأول" title="صحيفة المشهد اليمني الأول"/>
    </a>
    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-32"><a href="http://104.236.192.39/">الرئيسية</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-33"><a href="#">الأخبار</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-35"><a href="http://www.almshhadalyemeni.com/category/local-news">الأخبار المحلية</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34"><a href="http://www.almshhadalyemeni.com/category/world-news">الأخبار العربية والدولية</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36"><a href="http://www.almshhadalyemeni.com/category/reportes">تقارير</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37"><a href="http://www.almshhadalyemeni.com/category/rebounds">متابعات</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-40"><a href="http://www.almshhadalyemeni.com/category/articles">مقالات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39"><a href="http://www.almshhadalyemeni.com/category/videos">فيديوهات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38"><a href="http://www.almshhadalyemeni.com/category/infographics">انفوجرافيك</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-41"><a href="http://www.almshhadalyemeni.com/category/misc">منوعات</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://www.almshhadalyemeni.com/">
				<div class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="بحث" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

	<div class="td-header-top-menu-full">
		<div class="td-container td-header-row td-header-top-menu">
            		</div>
	</div>

	<div class="td-header-header-full td-banner-wrap-full">
		<div class="td-container-header td-header-row td-header-header">
			<div class="td-header-sp-recs">
				<div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header "><script type="text/javascript">//<![CDATA[ 
(function() {
    var configuration = {
    "token": "a6f162b602a6de26110784b1c5ccc382",
    "entryScript": {
        "type": "timeout",
        "timeout": 3000,
        "capping": {
            "limit": 5,
            "timeout": 24
        }
    },
    "exitScript": {
        "enabled": true
    },
    "popUnder": {
        "enabled": true
    }
};
    var script = document.createElement('script');
    script.async = true;
    script.src = '//cdn.shorte.st/link-converter.min.js';
    script.onload = script.onreadystatechange = function () {var rs = this.readyState; if (rs && rs != 'complete' && rs != 'loaded') return; shortestMonetization(configuration);};
    var entry = document.getElementsByTagName('script')[0];
    entry.parentNode.insertBefore(script, entry);
})();
//]]></script></div>
</div>			</div>
		</div>
	</div>

</div><article id="post-44804" class="td-post-template-3 post-44804 post type-post status-publish format-standard has-post-thumbnail hentry category-local-news tag-27 tag-152 tag-23 tag-8298 tag-102 tag-4809 tag-25 tag-8297 tag-6198 tag-3901" itemscope itemtype="http://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.almshhadalyemeni.com/"><span itemprop="title">الرئيسية</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="عرض كل المقالات في الأخبار المحلية" class="entry-crumb" itemprop="url" href="http://www.almshhadalyemeni.com/category/local-news"><span itemprop="title">الأخبار المحلية</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "سيناتور أمريكي: مجاعة اليمن سببها السلاح الأمريكي والسعودية"><meta itemprop="url" content = "http://www.almshhadalyemeni.com/44804">سيناتور أمريكي: مجاعة اليمن سببها السلاح الأمريكي والسعودية</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><figure><a href="https://i1.wp.com/www.almshhadalyemeni.com/wp-content/uploads/2017/06/بول-راند.jpg?fit=696%2C392" data-caption="سيناتور أمريكي: مجاعة اليمن سببها السلاح الأمريكي والسعودية"><img width="696" height="392" class="entry-thumb td-modal-image" src="https://i1.wp.com/www.almshhadalyemeni.com/wp-content/uploads/2017/06/بول-راند.jpg?resize=696%2C392" alt="" title="بول راند"/></a><figcaption class="wp-caption-text">سيناتور أمريكي: مجاعة اليمن سببها السلاح الأمريكي والسعودية</figcaption></figure></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="http://www.almshhadalyemeni.com/category/local-news">الأخبار المحلية</a></li></ul>                <h1 class="entry-title">سيناتور أمريكي: مجاعة اليمن سببها السلاح الأمريكي والسعودية</h1>

                

                <div class="td-module-meta-info">
                                        <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-16T00:13:42+00:00" >16/06/2017</time></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-44804">421</span></div>                                    </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span8 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.almshhadalyemeni.com%2F44804" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">مشاركة في الفيسبوك</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%D8%B3%D9%8A%D9%86%D8%A7%D8%AA%D9%88%D8%B1+%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D9%8A%3A+%D9%85%D8%AC%D8%A7%D8%B9%D8%A9+%D8%A7%D9%84%D9%8A%D9%85%D9%86+%D8%B3%D8%A8%D8%A8%D9%87%D8%A7+%D8%A7%D9%84%D8%B3%D9%84%D8%A7%D8%AD+%D8%A7%D9%84%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D9%8A+%D9%88%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9&url=http%3A%2F%2Fwww.almshhadalyemeni.com%2F44804&via=%D8%A7%D9%84%D9%85%D8%B4%D9%87%D8%AF+%D8%A7%D9%84%D9%8A%D9%85%D9%86%D9%8A+%D8%A7%D9%84%D8%A3%D9%88%D9%84"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">التغريد في تويتر</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.almshhadalyemeni.com/44804" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.almshhadalyemeni.com/44804&amp;media=http://www.almshhadalyemeni.com/wp-content/uploads/2017/06/بول-راند.jpg&description=سيناتور أمريكي: مجاعة اليمن سببها السلاح الأمريكي والسعودية سيناتور أمريكي: مجاعة اليمن سببها السلاح الأمريكي والسعودية" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%D8%B3%D9%8A%D9%86%D8%A7%D8%AA%D9%88%D8%B1+%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D9%8A%3A+%D9%85%D8%AC%D8%A7%D8%B9%D8%A9+%D8%A7%D9%84%D9%8A%D9%85%D9%86+%D8%B3%D8%A8%D8%A8%D9%87%D8%A7+%D8%A7%D9%84%D8%B3%D9%84%D8%A7%D8%AD+%D8%A7%D9%84%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D9%8A+%D9%88%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9 - http%3A%2F%2Fwww.almshhadalyemeni.com%2F44804" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>
    <div class="td-post-content">
        <div class="td-a-rec td-a-rec-id-content_top "><!-- Begin Hsoub Ads Ad Place code -->
<script type="text/javascript"><!--
  hsoub_adplace = 1705126820184421;
  hsoub_adplace_size = '728x90';
//--></script>
<script src="http://ads2.hsoub.com/show.js" type="text/javascript"></script>
<!-- End Hsoub Ads Ad Place code --></div><p dir="RTL"><span style="color: #808080;"><strong>المشهد اليمني الأول/</strong></span></p>
<p dir="RTL"><span style="color: #808080;"><strong>انتقد عضو مجلس الشيوخ الأمريكي &#8220;بول راند&#8221; خطة إدارة ترامب لبيع مئات المليارات من الأسلحة إلى السعودية، حيث يواصل النظام السعودي عدوانه القاتل على اليمن المجاور<span dir="LTR">.</span></strong></span></p>
<p dir="RTL"><span style="color: #808080;"><strong>وقال عضو مجلس الشيوخ الأمريكي عن ولاية كنتاكي، والذي يقود محاولة من الحزبين لرفض خطة دونالد ترامب لبيع المملكة المزيد من الأسلحة عالية الدقة، إن &#8220;المجاعة الوشيكة في اليمن قد وصلت إلى نسبة كبيرة&#8221;، وحذر زملاءه من أن الكارثة تجري اليوم دون أخذ إذن منكم، ولكن مع أسلحتكم &#8220;، حيث يعتبر هذا البيع جزءاً من اتفاق واسع النطاق للأسلحة حيث يسمح للولايات المتحدة بتخصيص ما يصل إلى 350 مليار دولار من التزامات بيع الأسلحة والتدريب إلى السعودية على مدى 10 سنوات<span dir="LTR">.</span></strong></span></p>
<p dir="RTL"><span style="color: #808080;"><strong>هذا وحث راند مجلس الشيوخ على رفض هكذا قرارات لوقف &#8220;المذبحة&#8221; في اليمن مضيفاً &#8220;لدينا فرصة لنقول للسعودية &#8220;هذا يكفي&#8221;، وانتقد عضو مجلس الشيوخ الجمهوري سجل السعودية في العقود الثلاثة الماضية، قائلاً إن النظام الاستبدادي المدعوم من الولايات المتحدة هو &#8220;المصدر الأول للفلسفة الجهادية&#8221;، و&#8221;المصدر الأول للمبداً الذي يقول: &#8221; لنكره أمريكا &#8220;، يعلمونه في المدارس في بلادنا ويدرسون هذا الفكر في المدارس في إندونيسيا، ويفسدون دين الإسلام في جميع أنحاء العالم، بينما نحن نقدم لهم الأسلحة، أعتقد أن هذا خطأ كبير وكبير للغاية<span dir="LTR">&#8220;.</span></strong></span></p>
<p dir="RTL"><span style="color: #808080;"><strong>وحذر أعضاء مجلس الشيوخ الأمريكيين بأن عليهم أن ينتبهوا إلى حقيقة من يحصل على الأسلحة الأمريكية. حيث قال: &#8220;لا أعتقد أننا يجب أن نبيع الأسلحة إلى السعودية إذا كانت هذا الأسلحة ستنتهي بيد تنظيم &#8221; داعش&#8221; الإرهابي، لا أعتقد أننا يجب أن نبيع الصواريخ إلى السعودية إذا كانت تقوم بمعاقبة الناس على الاحتجاج&#8221;، وقال بول &#8220;إنني أشعر بالحرج من أن بعض الناس سيجنون أموالاً طائلة من الشركات لبيع هذه الأسلحة&#8221;. وأضاف &#8220;إن السعودية ليست حليفاً موثوقاً به<span dir="LTR">&#8220;.</span></strong></span></p>
<p dir="RTL"><span style="color: #808080;"><strong>مع ذلك، صوت سبعة وأربعون عضواً في مجلس الشيوخ لوقف بيع الأسلحة في اليمن، في حين صوت ثلاثة وخمسون عضواً في مجلس الشيوخ لتوفير الأسلحة للسعودية، ما يمهد الطريق ليتم الانتهاء من عملية البيع<span dir="LTR">.</span></strong></span></p>
<p dir="RTL"><span style="color: #808080;"><strong>وقال بولس &#8220;اليوم، اتخذت مجموعة من أعضاء مجلس الشيوخ ومن الحزبين موقفاً ضد الحرب المتصاعدة التي تشنها السعودية على اليمن، أي إن هذه مجرد البداية، وسنواصل اتخاذ موقف ضد شن الحرب الغير المعلنة وتأجيج سباق التسلح في الشرق الأوسط، وأحيي الذين صوتوا معي لمنع هذا البيع المقترح للأسلحة، وآمل أن يبعث هذا برسالة واضحة إلى السعودية بأن الولايات المتحدة لن تقف في صفها بينما تقوم هي بمذبحة بحق جيرانها غير المسلحين<span dir="LTR"> &#8220;.</span></strong></span></p>
<p dir="RTL"><span style="color: #808080;"><strong>أما عضو مجلس الشيوخ كريس ميرفي، المعارض الآخر للصفقة، فقد أعلن انتصاراً جزئياً حيث إن قرار الرفض حصل على 20 صوتاً أكثر مما حصل على إجراء مماثل قام به بولس في سبتمبر لوقف بيع أكثر من مليار دولار من الدبابات الأمريكية الصنع وغيرها من الأسلحة إلى السعودية، وقال ميرفي &#8220;إن تصويت اليوم لم يكن متوقعاً منذ وقت ليس ببعيد لكن الكونغرس يلاحظ أخيراً أن السعودية تستخدم الذخائر الأمريكية لتعمد ضرب أهداف مدنية داخل اليمن<span dir="LTR">&#8220;.</span></strong></span></p>
<p dir="RTL"><span style="color: #808080;"><strong>وقد أطلقت السعودية بدعم من بعض الأنظمة الاستبدادية عدواناً مميتاً على اليمن وفرضت في نفس الوقت حظراً على هذه الدولة الفقيرة في 27 آذار / مارس 2015 في محاولة لإعادة السلطة إلى عبد ربه منصور هادي الذي استقال من منصبه كرئيس يمني وهرب إلى الرياض، وقد أدى القصف الذي استمر 2.5 عام إلى مصرع أكثر من 13 ألف يمني ناهيك عن تدمير البنى التحتية اليمنية الفقيرة وإغلاق 300 مستشفى وعيادة بالإضافة إلى تدمير شبكات الصحة والمياه والصرف الصحي في البلاد<span dir="LTR">.</span></strong></span></p>
<p dir="RTL"><span style="color: #808080;"><strong>وذكرت وزارة الصحة اليمنية يوم الثلاثاء أن حصار النظام السعودي على الدولة اليمنية أدى إلى مصرع حوالي 10 آلاف مريض تم منعهم من السفر إلى الخارج للعلاج، بينما أعلنت منظمة الصحة العالمية يوم الاثنين أن وباء الكوليرا قتل تسعة أشخاص على الأقل في اليمن منذ أواخر نيسان / ابريل الماضي. وقال مكتب المنظمة اليمني إن أكثر من 124 ألف حالة إصابة بالكوليرا سجلت في جميع أنحاء البلاد منذ 27 نيسان / ابريل.</strong></span></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">شارك عبر</h3><div class="sd-content"><ul><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button" href="http://www.almshhadalyemeni.com/44804?share=telegram" target="_blank" title="Click to share on Telegram"><span>Telegram</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button" href="whatsapp://send?text=%D8%B3%D9%8A%D9%86%D8%A7%D8%AA%D9%88%D8%B1%20%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D9%8A%3A%20%D9%85%D8%AC%D8%A7%D8%B9%D8%A9%20%D8%A7%D9%84%D9%8A%D9%85%D9%86%20%D8%B3%D8%A8%D8%A8%D9%87%D8%A7%20%D8%A7%D9%84%D8%B3%D9%84%D8%A7%D8%AD%20%D8%A7%D9%84%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D9%8A%20%D9%88%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9 http%3A%2F%2Fwww.almshhadalyemeni.com%2F44804" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>التعليقات</h3><p><fb:comments-count href=http://www.almshhadalyemeni.com/44804></fb:comments-count> تعليقات</p><div class="fb-comments" data-href="http://www.almshhadalyemeni.com/44804" data-numposts="5" data-width="100%" data-colorscheme="light"></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6247343422199206" data-ad-slot="3526742702"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6247343422199206" data-ad-slot="3526742702"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6247343422199206" data-ad-slot="3526742702"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6247343422199206" data-ad-slot="3526742702"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

    </div>


    <footer>
                
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>الوسوم</span></li><li><a href="http://www.almshhadalyemeni.com/tag/%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d8%a7">أمريكا</a></li><li><a href="http://www.almshhadalyemeni.com/tag/%d8%a7%d9%84%d8%ad%d8%b5%d8%a7%d8%b1">الحصار</a></li><li><a href="http://www.almshhadalyemeni.com/tag/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9">السعودية</a></li><li><a href="http://www.almshhadalyemeni.com/tag/%d8%a7%d9%84%d8%b3%d9%84%d8%a7%d8%ad-%d8%a7%d9%84%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a">السلاح الأمريكي</a></li><li><a href="http://www.almshhadalyemeni.com/tag/%d8%a7%d9%84%d8%b9%d8%af%d9%88%d8%a7%d9%86">العدوان</a></li><li><a href="http://www.almshhadalyemeni.com/tag/%d8%a7%d9%84%d9%85%d8%ac%d8%a7%d8%b9%d8%a9">المجاعة</a></li><li><a href="http://www.almshhadalyemeni.com/tag/%d8%a7%d9%84%d9%8a%d9%85%d9%86">اليمن</a></li><li><a href="http://www.almshhadalyemeni.com/tag/%d8%a8%d9%88%d9%84-%d8%b1%d8%a7%d9%86%d8%af">بول راند</a></li><li><a href="http://www.almshhadalyemeni.com/tag/%d8%b3%d9%8a%d9%86%d8%a7%d8%aa%d9%88%d8%b1-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a">سيناتور أمريكي</a></li><li><a href="http://www.almshhadalyemeni.com/tag/%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d8%b4%d9%8a%d9%88%d8%ae-%d8%a7%d9%84%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a">مجلس الشيوخ الأمريكي</a></li></ul>        </div>

        <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">مشاركة</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.almshhadalyemeni.com%2F44804" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%D8%B3%D9%8A%D9%86%D8%A7%D8%AA%D9%88%D8%B1+%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D9%8A%3A+%D9%85%D8%AC%D8%A7%D8%B9%D8%A9+%D8%A7%D9%84%D9%8A%D9%85%D9%86+%D8%B3%D8%A8%D8%A8%D9%87%D8%A7+%D8%A7%D9%84%D8%B3%D9%84%D8%A7%D8%AD+%D8%A7%D9%84%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D9%8A+%D9%88%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9&url=http%3A%2F%2Fwww.almshhadalyemeni.com%2F44804&via=%D8%A7%D9%84%D9%85%D8%B4%D9%87%D8%AF+%D8%A7%D9%84%D9%8A%D9%85%D9%86%D9%8A+%D8%A7%D9%84%D8%A3%D9%88%D9%84"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.almshhadalyemeni.com/44804" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.almshhadalyemeni.com/44804&amp;media=http://www.almshhadalyemeni.com/wp-content/uploads/2017/06/بول-راند.jpg&description=سيناتور أمريكي: مجاعة اليمن سببها السلاح الأمريكي والسعودية سيناتور أمريكي: مجاعة اليمن سببها السلاح الأمريكي والسعودية" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%D8%B3%D9%8A%D9%86%D8%A7%D8%AA%D9%88%D8%B1+%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D9%8A%3A+%D9%85%D8%AC%D8%A7%D8%B9%D8%A9+%D8%A7%D9%84%D9%8A%D9%85%D9%86+%D8%B3%D8%A8%D8%A8%D9%87%D8%A7+%D8%A7%D9%84%D8%B3%D9%84%D8%A7%D8%AD+%D8%A7%D9%84%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D9%8A+%D9%88%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9 - http%3A%2F%2Fwww.almshhadalyemeni.com%2F44804" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.almshhadalyemeni.com/44804&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.almshhadalyemeni.com/44804" data-text="سيناتور أمريكي: مجاعة اليمن سببها السلاح الأمريكي والسعودية" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>المقالة السابقة</span><a href="http://www.almshhadalyemeni.com/44801">الجيش اليمني يكشف عن &#8220;الصواريخ&#8221; التي استهدفت السفن السعودية والإماراتية في اليمن</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>المقالة التالية</span><a href="http://www.almshhadalyemeni.com/44788">بالفيديو&#8230; ماهي حقيقة ظهور &#8220;حورية البحر&#8221; بالقرب من شواطئ أستراليا؟</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.almshhadalyemeni.com/author/ahmed2000">المشهد اليمني الأول</a></span></div>        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="المشهد اليمني الأول"></span><meta itemprop="datePublished" content="2017-06-16T00:13:42+00:00"><meta itemprop="dateModified" content="2017-06-16T00:13:42+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.almshhadalyemeni.com/44804"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.almshhadalyemeni.com/wp-content/uploads/2016/04/white_logo.png"></span><meta itemprop="name" content="المشهد اليمني الأول"></span><meta itemprop="headline " content="سيناتور أمريكي: مجاعة اليمن سببها السلاح الأمريكي والسعودية"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/www.almshhadalyemeni.com/wp-content/uploads/2017/06/بول-راند.jpg?fit=696%2C392"><meta itemprop="width" content="696"><meta itemprop="height" content="392"></span>    </footer>

    <script>var block_td_uid_1_5943400ae253f = new tdBlock();
block_td_uid_1_5943400ae253f.id = "td_uid_1_5943400ae253f";
block_td_uid_1_5943400ae253f.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_1_5943400ae253f_rand","td_column_number":3,"live_filter_cur_post_id":44804,"live_filter_cur_post_author":"3"}';
block_td_uid_1_5943400ae253f.td_column_number = "3";
block_td_uid_1_5943400ae253f.block_type = "td_block_related_posts";
block_td_uid_1_5943400ae253f.post_count = "3";
block_td_uid_1_5943400ae253f.found_posts = "6559";
block_td_uid_1_5943400ae253f.header_color = "";
block_td_uid_1_5943400ae253f.ajax_pagination_infinite_stop = "";
block_td_uid_1_5943400ae253f.max_num_pages = "2187";
tdBlocksArray.push(block_td_uid_1_5943400ae253f);
</script><div class="td_block_wrap td_block_related_posts td_uid_1_5943400ae253f_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_2_5943400ae5dad" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_5943400ae253f" href="#">مقالات ذات صلة</a><a id="td_uid_3_5943400ae5e29" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_5943400ae253f" href="#">كتابات اخرى للكاتب</a></h4><div id=td_uid_1_5943400ae253f class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.almshhadalyemeni.com/44850" rel="bookmark" title="إرتفاع وفيات &#8220;الكوليرا&#8221; في اليمن إلى 989&#8230; ودعوات أوروبية إلى وقف المأساة"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.almshhadalyemeni.com/wp-content/uploads/2017/06/اليمن-والكوليرا-والمجاعة.jpg?resize=218%2C150" alt="" title="إرتفاع وفيات &#8220;الكوليرا&#8221; في اليمن إلى 989&#8230; ودعوات أوروبية إلى وقف المأساة"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.almshhadalyemeni.com/44850" rel="bookmark" title="إرتفاع وفيات &#8220;الكوليرا&#8221; في اليمن إلى 989&#8230; ودعوات أوروبية إلى وقف المأساة">إرتفاع وفيات &#8220;الكوليرا&#8221; في اليمن إلى 989&#8230; ودعوات أوروبية إلى وقف المأساة</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.almshhadalyemeni.com/44843" rel="bookmark" title="البرلمان الأوروبي: لا حلّ عسكرياً للأزمة اليمنية"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.almshhadalyemeni.com/wp-content/uploads/2017/06/البرلمان-الاوروبي.jpg?resize=218%2C150" alt="" title="البرلمان الأوروبي: لا حلّ عسكرياً للأزمة اليمنية"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.almshhadalyemeni.com/44843" rel="bookmark" title="البرلمان الأوروبي: لا حلّ عسكرياً للأزمة اليمنية">البرلمان الأوروبي: لا حلّ عسكرياً للأزمة اليمنية</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.almshhadalyemeni.com/44837" rel="bookmark" title="شاهد توثيق غارات طيران العدوان على فندق سوفتيل في تعز باكثر من 12 غارة"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.almshhadalyemeni.com/wp-content/uploads/2017/06/sddefault-45.jpg?resize=218%2C150" alt="" title="شاهد توثيق غارات طيران العدوان على فندق سوفتيل في تعز باكثر من 12 غارة"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://www.almshhadalyemeni.com/wp-content/themes/almashhadalyemeni/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.almshhadalyemeni.com/44837" rel="bookmark" title="شاهد توثيق غارات طيران العدوان على فندق سوفتيل في تعز باكثر من 12 غارة">شاهد توثيق غارات طيران العدوان على فندق سوفتيل في تعز باكثر من 12 غارة</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5943400ae253f" data-td_block_id="td_uid_1_5943400ae253f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5943400ae253f" data-td_block_id="td_uid_1_5943400ae253f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                        </div>
                    </div>
                    <div class="td-pb-span4 td-main-sidebar" role="complementary">
                        <div class="td-ss-main-sidebar">
                            <aside class="widget widget_archive"><div class="block-title"><span>الأرشيف</span></div>		<label class="screen-reader-text" for="archives-dropdown-2">الأرشيف</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">اختر شهر</option>
				<option value='http://www.almshhadalyemeni.com/date/2017/06'> يونيو 2017 </option>
	<option value='http://www.almshhadalyemeni.com/date/2017/05'> مايو 2017 </option>
	<option value='http://www.almshhadalyemeni.com/date/2017/04'> أبريل 2017 </option>
	<option value='http://www.almshhadalyemeni.com/date/2017/03'> مارس 2017 </option>
	<option value='http://www.almshhadalyemeni.com/date/2017/02'> فبراير 2017 </option>
	<option value='http://www.almshhadalyemeni.com/date/2017/01'> يناير 2017 </option>
	<option value='http://www.almshhadalyemeni.com/date/2016/12'> ديسمبر 2016 </option>
	<option value='http://www.almshhadalyemeni.com/date/2016/11'> نوفمبر 2016 </option>
	<option value='http://www.almshhadalyemeni.com/date/2016/10'> أكتوبر 2016 </option>
	<option value='http://www.almshhadalyemeni.com/date/2016/09'> سبتمبر 2016 </option>
	<option value='http://www.almshhadalyemeni.com/date/2016/08'> أغسطس 2016 </option>
	<option value='http://www.almshhadalyemeni.com/date/2016/07'> يوليو 2016 </option>
	<option value='http://www.almshhadalyemeni.com/date/2016/06'> يونيو 2016 </option>
	<option value='http://www.almshhadalyemeni.com/date/2016/05'> مايو 2016 </option>
	<option value='http://www.almshhadalyemeni.com/date/2016/04'> أبريل 2016 </option>

		</select>
		</aside><aside class="widget widget_text"><div class="block-title"><span>تابع نشاطنا على فيسبوك</span></div>			<div class="textwidget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FAlmashhadalyemeniAlawal%2F&tabs=timeline&width=340&height=500&small_header=true&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=276353616041887" width="324" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
		</aside>                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->


<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-4">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.almshhadalyemeni.com/"><img class="td-retina-data" src="http://www.almshhadalyemeni.com/wp-content/uploads/2016/04/white_logo.png" data-retina="http://www.almshhadalyemeni.com/wp-content/uploads/2016/04/white_logo.png" alt="المشهد اليمني الأول" title="المشهد اليمني الأول"/></a></div><div class="footer-text-wrap">صحيفة المشهد اليمني الأول صحيفة أخبارية تهتم بالشأن العربي والدولي عامة وبالشأن اليمني خاصة. تغطي الصحيفة أخبار الداخل اليمني وتنقل ما يجري على ايدي الجيش واللجان من بطولات فاقت الوصف وتعدته بمراحل ..<div class="footer-email-wrap">اتصل بنا: <a href="mailto:info@almshhadalyemeni.com">info@almshhadalyemeni.com</a></div></div><div class="footer-social-wrap td-social-style-2"><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/AlmashhadalyemeniAlawal" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://plus.google.com/103239331594349136517" title="Google+"><i class="td-icon-font td-icon-googleplus"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.linkedin.com/in/almshhadalyemeni/shares/" title="Linkedin"><i class="td-icon-font td-icon-linkedin"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://path.com/profile/1AIQNg " title="Path"><i class="td-icon-font td-icon-path"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://almshhadalyemeni.tumblr.com/" title="Tumblr"><i class="td-icon-font td-icon-tumblr"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/AlmashhadYEMEN" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://youtube.com/c/AlmshhadAlyemeni2" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></div></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-main-menu-container"><ul id="menu-main-menu-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-32"><a href="http://104.236.192.39/">الرئيسية</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-33"><a href="#">الأخبار</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-35"><a href="http://www.almshhadalyemeni.com/category/local-news">الأخبار المحلية</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34"><a href="http://www.almshhadalyemeni.com/category/world-news">الأخبار العربية والدولية</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36"><a href="http://www.almshhadalyemeni.com/category/reportes">تقارير</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37"><a href="http://www.almshhadalyemeni.com/category/rebounds">متابعات</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-40"><a href="http://www.almshhadalyemeni.com/category/articles">مقالات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39"><a href="http://www.almshhadalyemeni.com/category/videos">فيديوهات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38"><a href="http://www.almshhadalyemeni.com/category/infographics">انفوجرافيك</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-41"><a href="http://www.almshhadalyemeni.com/category/misc">منوعات</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; © كافة الحقوق محفوظة لصحيفة المشهد اليمني الأول 2017                </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->

	<div style="display:none">
	</div>


    <!--

        Theme: Newspaper by tagDiv 2015
        Version: 6.7 (rara)
        Deploy mode: deploy
        
        uid: 5943400af2fe6
    -->

    <script type='text/javascript' src='http://www.almshhadalyemeni.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201724'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Junaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.almshhadalyemeni.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.almshhadalyemeni.com/wp-content/themes/almashhadalyemeni/js/tagdiv_theme.js?ver=6.7'></script>
<script type='text/javascript' src='http://www.almshhadalyemeni.com/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.almshhadalyemeni.com/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.almshhadalyemeni.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.9'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ar_AR/sdk.js#xfbml=1&appId=1552787261713799&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.almshhadalyemeni.com/wp-content/themes/almashhadalyemeni/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.almshhadalyemeni.com/wp-content/themes/almashhadalyemeni';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201724.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'115280944',post:'44804',tz:'3',srv:'www.almshhadalyemeni.com'} ]);
	_stq.push([ 'clickTrackerInit', '115280944', '44804' ]);
</script>

</body>
</html>