<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="rtl" lang="ar"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>«المونيتور»: عدن... من مدينة للتعايش إلى مرتع للتطرّف</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.almshhadalyemeni.com/xmlrpc.php" />
    <meta property="og:image" content="https://i0.wp.com/www.almshhadalyemeni.com/wp-content/uploads/2017/07/عدن.jpg?fit=620%2C397" /><meta name="author" content="المشهد اليمني الأول">
<link rel="icon" type="image/png" href="http://www.almshhadalyemeni.com/wp-content/uploads/2016/04/favicon.png">
<!-- This site is optimized with the Yoast SEO plugin v4.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="«المونيتور»: عدن... من مدينة للتعايش إلى مرتع للتطرّف «المونيتور»: عدن... من مدينة للتعايش إلى مرتع للتطرّف"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.almshhadalyemeni.com/46910" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="«المونيتور»: عدن... من مدينة للتعايش إلى مرتع للتطرّف" />
<meta property="og:description" content="«المونيتور»: عدن... من مدينة للتعايش إلى مرتع للتطرّف «المونيتور»: عدن... من مدينة للتعايش إلى مرتع للتطرّف" />
<meta property="og:url" content="http://www.almshhadalyemeni.com/46910" />
<meta property="og:site_name" content="المشهد اليمني الأول" />
<meta property="article:publisher" content="https://www.facebook.com/AlmashhadalyemeniAlawal" />
<meta property="article:section" content="الأخبار المحلية" />
<meta property="article:published_time" content="2017-07-08T01:20:19+00:00" />
<meta property="og:image" content="http://www.almshhadalyemeni.com/wp-content/uploads/2017/07/عدن.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="397" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="«المونيتور»: عدن... من مدينة للتعايش إلى مرتع للتطرّف «المونيتور»: عدن... من مدينة للتعايش إلى مرتع للتطرّف" />
<meta name="twitter:title" content="«المونيتور»: عدن... من مدينة للتعايش إلى مرتع للتطرّف" />
<meta name="twitter:site" content="@gamilooo" />
<meta name="twitter:image" content="https://i0.wp.com/www.almshhadalyemeni.com/wp-content/uploads/2017/07/عدن.jpg?fit=620%2C397" />
<meta name="twitter:creator" content="@gamilooo" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="المشهد اليمني الأول &raquo; الخلاصة" href="http://www.almshhadalyemeni.com/feed" />
<link rel="alternate" type="application/rss+xml" title="المشهد اليمني الأول &raquo; خلاصة التعليقات" href="http://www.almshhadalyemeni.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="المشهد اليمني الأول &raquo; «المونيتور»: عدن&#8230; من مدينة للتعايش إلى مرتع للتطرّف خلاصة التعليقات" href="http://www.almshhadalyemeni.com/46910/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.almshhadalyemeni.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400%2C300&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.almshhadalyemeni.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.almshhadalyemeni.com/wp-content/themes/almashhadalyemeni/style.css?ver=6.7' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.almshhadalyemeni.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-rtl-css'  href='http://www.almshhadalyemeni.com/wp-content/plugins/jetpack/css/jetpack-rtl.css?ver=4.9' type='text/css' media='all' />
<script type='text/javascript' src='http://www.almshhadalyemeni.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.almshhadalyemeni.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.almshhadalyemeni.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.almshhadalyemeni.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.almshhadalyemeni.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='http://wp.me/p7NHQ4-ccC' />
<link rel="alternate" type="application/json+oembed" href="http://www.almshhadalyemeni.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.almshhadalyemeni.com%2F46910" />
<link rel="alternate" type="text/xml+oembed" href="http://www.almshhadalyemeni.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.almshhadalyemeni.com%2F46910&#038;format=xml" />
<meta property="fb:app_id" content="1552787261713799"/>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.almshhadalyemeni.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.almshhadalyemeni.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-68114925-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- BEGIN GADWP v4.9.6.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-68114925-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

<!-- ## NXS/OG ## -->
<!-- ## NXS/OG ## -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="rtl post-template-default single single-post postid-46910 single-format-standard ----- single_template_3 wpb-js-composer js-comp-ver-4.11 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">


<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div id="td-outer-wrap">

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">اغلاق</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-main-menu-container"><ul id="menu-main-menu" class=""><li id="menu-item-32" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-32"><a href="http://104.236.192.39/">الرئيسية</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-33"><a href="#">الأخبار</a>
<ul class="sub-menu">
	<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35"><a href="http://www.almshhadalyemeni.com/category/local-news">الأخبار المحلية</a></li>
	<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="http://www.almshhadalyemeni.com/category/world-news">الأخبار العربية والدولية</a></li>
	<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="http://www.almshhadalyemeni.com/category/reportes">تقارير</a></li>
	<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="http://www.almshhadalyemeni.com/category/rebounds">متابعات</a></li>
</ul>
</li>
<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="http://www.almshhadalyemeni.com/category/articles">مقالات</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="http://www.almshhadalyemeni.com/category/videos">فيديوهات</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://www.almshhadalyemeni.com/category/infographics">انفوجرافيك</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="http://www.almshhadalyemeni.com/category/misc">منوعات</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 12
-->

<div class="td-header-wrap td-header-style-12">

	<div class="td-header-menu-wrap-full">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
            <a href="http://www.almshhadalyemeni.com/">
        <img class="td-retina-data" data-retina="http://www.almshhadalyemeni.com/wp-content/uploads/2016/04/white_logo.png" src="http://www.almshhadalyemeni.com/wp-content/uploads/2016/04/white_logo.png" alt="المشهد اليمني الأول" title="صحيفة المشهد اليمني الأول"/>
    </a>
    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-32"><a href="http://104.236.192.39/">الرئيسية</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-33"><a href="#">الأخبار</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-35"><a href="http://www.almshhadalyemeni.com/category/local-news">الأخبار المحلية</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34"><a href="http://www.almshhadalyemeni.com/category/world-news">الأخبار العربية والدولية</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36"><a href="http://www.almshhadalyemeni.com/category/reportes">تقارير</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37"><a href="http://www.almshhadalyemeni.com/category/rebounds">متابعات</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-40"><a href="http://www.almshhadalyemeni.com/category/articles">مقالات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39"><a href="http://www.almshhadalyemeni.com/category/videos">فيديوهات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38"><a href="http://www.almshhadalyemeni.com/category/infographics">انفوجرافيك</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-41"><a href="http://www.almshhadalyemeni.com/category/misc">منوعات</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://www.almshhadalyemeni.com/">
				<div class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="بحث" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

	<div class="td-header-top-menu-full">
		<div class="td-container td-header-row td-header-top-menu">
            		</div>
	</div>

	<div class="td-header-header-full td-banner-wrap-full">
		<div class="td-container-header td-header-row td-header-header">
			<div class="td-header-sp-recs">
				<div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header "><script type="text/javascript">//<![CDATA[ 
(function() {
    var configuration = {
    "token": "a6f162b602a6de26110784b1c5ccc382",
    "entryScript": {
        "type": "timeout",
        "timeout": 3000,
        "capping": {
            "limit": 5,
            "timeout": 24
        }
    },
    "exitScript": {
        "enabled": true
    },
    "popUnder": {
        "enabled": true
    }
};
    var script = document.createElement('script');
    script.async = true;
    script.src = '//cdn.shorte.st/link-converter.min.js';
    script.onload = script.onreadystatechange = function () {var rs = this.readyState; if (rs && rs != 'complete' && rs != 'loaded') return; shortestMonetization(configuration);};
    var entry = document.getElementsByTagName('script')[0];
    entry.parentNode.insertBefore(script, entry);
})();
//]]></script></div>
</div>			</div>
		</div>
	</div>

</div><article id="post-46910" class="td-post-template-3 post-46910 post type-post status-publish format-standard has-post-thumbnail hentry category-local-news" itemscope itemtype="http://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.almshhadalyemeni.com/"><span itemprop="title">الرئيسية</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="عرض كل المقالات في الأخبار المحلية" class="entry-crumb" itemprop="url" href="http://www.almshhadalyemeni.com/category/local-news"><span itemprop="title">الأخبار المحلية</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "«المونيتور»: عدن&#8230; من مدينة للتعايش إلى مرتع للتطرّف"><meta itemprop="url" content = "http://www.almshhadalyemeni.com/46910">«المونيتور»: عدن&#8230; من مدينة للتعايش إلى مرتع للتطرّف</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><figure><a href="https://i0.wp.com/www.almshhadalyemeni.com/wp-content/uploads/2017/07/عدن.jpg?fit=620%2C397" data-caption="«المونيتور»: عدن... من مدينة للتعايش إلى مرتع للتطرّف"><img width="620" height="397" class="entry-thumb td-modal-image" src="https://i0.wp.com/www.almshhadalyemeni.com/wp-content/uploads/2017/07/عدن.jpg?resize=620%2C397" alt="" title="عدن"/></a><figcaption class="wp-caption-text">«المونيتور»: عدن... من مدينة للتعايش إلى مرتع للتطرّف</figcaption></figure></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="http://www.almshhadalyemeni.com/category/local-news">الأخبار المحلية</a></li></ul>                <h1 class="entry-title">«المونيتور»: عدن&#8230; من مدينة للتعايش إلى مرتع للتطرّف</h1>

                

                <div class="td-module-meta-info">
                                        <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-08T01:20:19+00:00" >08/07/2017</time></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-46910">241</span></div>                                    </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span8 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.almshhadalyemeni.com%2F46910" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">مشاركة في الفيسبوك</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%C2%AB%D8%A7%D9%84%D9%85%D9%88%D9%86%D9%8A%D8%AA%D9%88%D8%B1%C2%BB%3A+%D8%B9%D8%AF%D9%86%E2%80%A6+%D9%85%D9%86+%D9%85%D8%AF%D9%8A%D9%86%D8%A9+%D9%84%D9%84%D8%AA%D8%B9%D8%A7%D9%8A%D8%B4+%D8%A5%D9%84%D9%89+%D9%85%D8%B1%D8%AA%D8%B9+%D9%84%D9%84%D8%AA%D8%B7%D8%B1%D9%91%D9%81&url=http%3A%2F%2Fwww.almshhadalyemeni.com%2F46910&via=%D8%A7%D9%84%D9%85%D8%B4%D9%87%D8%AF+%D8%A7%D9%84%D9%8A%D9%85%D9%86%D9%8A+%D8%A7%D9%84%D8%A3%D9%88%D9%84"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">التغريد في تويتر</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.almshhadalyemeni.com/46910" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.almshhadalyemeni.com/46910&amp;media=http://www.almshhadalyemeni.com/wp-content/uploads/2017/07/عدن.jpg&description=«المونيتور»: عدن... من مدينة للتعايش إلى مرتع للتطرّف «المونيتور»: عدن... من مدينة للتعايش إلى مرتع للتطرّف" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%C2%AB%D8%A7%D9%84%D9%85%D9%88%D9%86%D9%8A%D8%AA%D9%88%D8%B1%C2%BB%3A+%D8%B9%D8%AF%D9%86%E2%80%A6+%D9%85%D9%86+%D9%85%D8%AF%D9%8A%D9%86%D8%A9+%D9%84%D9%84%D8%AA%D8%B9%D8%A7%D9%8A%D8%B4+%D8%A5%D9%84%D9%89+%D9%85%D8%B1%D8%AA%D8%B9+%D9%84%D9%84%D8%AA%D8%B7%D8%B1%D9%91%D9%81 - http%3A%2F%2Fwww.almshhadalyemeni.com%2F46910" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>
    <div class="td-post-content">
        <div class="td-a-rec td-a-rec-id-content_top "><!-- Begin Hsoub Ads Ad Place code -->
<script type="text/javascript"><!--
  hsoub_adplace = 1705126820184421;
  hsoub_adplace_size = '728x90';
//--></script>
<script src="http://ads2.hsoub.com/show.js" type="text/javascript"></script>
<!-- End Hsoub Ads Ad Place code --></div><p><span style="color: #808080;"><strong>المشهد اليمني الأول/</strong></span></p>
<p><span style="color: #808080;"><strong>تطرق موقع «المونيتور» إلى مسألة تنامي نفوذ المتطرفين السلفيين في مدينة عدن، بعد دحر «الحوثيين» منها، من قبل التحالف وقوات هادي في يوليو من العام 2015، كاشفاً عن تزايد عمليات الاغتيال بحق ناشطين سياسيين وحقوقيين في مدينة لطالما تميزت «كنموذج فريد للتعايش والتسامح» بين الأعراق والأديان كافة.</strong></span></p>
<p><span style="color: #808080;"><strong>واعتبر الموقع الالكتروني أن الفشل في إرساء الأمن والنظام العام في عدن «يعكس مدى صعوبة مهمة هادي في الإيفاء بتعهداته باستعادة السيطرة على جميع المدن» من أيدي «الحوثيين»، مضيفاً أن قرار إقالة محافظ عدن السابق عيدروس الزبيدي «زاد الأوضاع سوءاً» في المدينة التي تشهد في الأساس «ارتخاء قبضة هادي» في مقابل «المكاسب الميدانية التي يحققها المتطرفون والميليشيات المسلحة».</strong></span></p>
<p><span style="color: #808080;"><strong>ومع الإشارة إلى «حرب» التنظيمات المتشددة، مثل «داعش»، و«القاعدة وسواها من الجماعات السلفية، ضد النشطاء الحقوقيين في عدن، لفت «المونيتور» إلى اغتيال الناشط السياسي أمجد عبد الرحمن في مايو الماضي على يد مسلح مجهول، بعد تهديدات بالقتل تلقاها من قبل ميليشيات سلفية، بذريعة أنه «ملحد»، وكونه منتسباً لمنتدى ثقافي علماني تأسس في العام 2016، يتناول قضايا تمس المرأة والدين بشكل يخالف النظرة المتشددة التي يدين بها السلفيون الذين قاموا باعتراض موكب جنازة عبد الرحمن، بعد مقتله بدعوى أنه «كافر لا يجوز له أن يدفن في مقابر المسلمين».</strong></span></p>
<p><span style="color: #808080;"><strong>عمر باطويل، ناشط يمني آخر يبلغ من العمر 17 عاماً و«معارض للتطرف الديني»، جرى اغتياله في أبريل الفائت بإطلاق النار عليه في حي المنصورة داخل مدينة عدن، بعد تلقيه تهديدات من عناصر متشددة اتهمته بـ«الإلحاد»، وهو الأسلوب عينه الذي اغتيل به الناشط الشاب محمد خير عثمان في يونيو المنصرم لدى خروجه من أحد ملاعب كرة القدم في مديرية البريقة التابعة لمحافظة عدن، على نحو يؤكد ضلوع «المتطرفين (السلفيين) في مقتلهما».</strong></span></p>
<p><span style="color: #808080;"><strong>أما محمد علي، وهو كاتب يمني، فقد شرح لـ«المونيتور» كيف أنه غادر اليمن إلى الهند «خوفاً من الاغتيال»، بصحبة 10 نشطاء آخرين، وذلك بعد تعرضه لمحاولة اغتيال فاشلة، مبدياً خشيته على مصير النشطاء المتبقين في المدينة حتى الآن.</strong></span></p>
<p>&nbsp;</p>
<p><span style="color: #808080;"><strong>قرار إقالة محافظ عدن السابق عيدروس الزبيدي «زاد الأوضاع سوءاً»</strong></span></p>
<p><span style="color: #808080;"><strong>وأفادت الناشطة الحقوقية اليمنية توكل كرمان، والحائزة على جائزة &#8220;نوبل للسلام&#8221;، من جهتها، لـ«المونيتور» بأن واقع حرية التعبير والفكر والمعتقد بات في «حالة مزرية» في عدن مع «دمج المتطرفين ضمن قوات الحزام الأمني التي تمولها وتديرها الإمارات العربية المتحدة التي تمسك بزمام الوضع الأمني في الجنوب»، مضيفة أن تلك القوات التي تشكلت في العام 2016، وتتبع وزارة داخلية حكومة هادي «تلتزم الصمت» إزاء عمليات الاغتيال، بل «ربما تكون تلك العمليات تتم بمباركتها»، علماً بأن منظمات حقوقية دولية كـ«هيومن رايتس ووتش» تتهمها بالعمل بمعزل عن الأطر الحكومية، حيث تتولى إدارة ما لا يقل عن مركزي اعتقال «غير رسميين» داخل عدن، تمارس فيهما عمليات التعذيب بحق المعتقلين. </strong></span></p>
<p><span style="color: #808080;"><strong>ولا تقتصر حالة التململ من الأوضاع الأمنية المتردية في المدينة الجنوبية على العاملين في المجال الحقوقي، حيث عبر أحد الأساتذة في جامعة عدن عن استنكاره لعدم إدارج «التحالف العربي» مسألة إعادة الأمن والاستقرار إلى المدينة ضمن قائمة «أولوياته»، وهو الأمر الذي «يضر بمصداقية التحالف أمام الجمهور اليمني»، على حد تعبيره. أما الناشطة في الحقل الإعلامي أمل محمد، والتي نزحت من عدن منذ أربعة أشهر برفقة زوجها وطفلها باتجاه صنعاء إثر تلقيها تهديدات «فما زالت تواظب على انتقاد التطرف، والكتابة عن حرية الفكر والمعتقد عبر مواقع التواصل الاجتماعي».</strong></span></p>
<p><span style="color: #808080;"><strong>ولفتت أمل محمد، التي سبق أن عملت في «مكتب الإعلام العام» في عدن، إلى أن الجهة التي هددتها هي نفسها الجهة المسؤولة عن اغتيال باطويل، وفق ما جاء في رسالة التهديد التي وردتها عبر صفحتها على «فايسبوك».</strong></span></p>
<p><span style="color: #808080;"><strong>وعزا التقرير تزايد سطوة الجماعات والميليشيات المتطرفة داخل عدن وتقلص هامش الحريات فيها إلى «ضعف» حكومة هادي، وإقامة غالبية أعضائها خارج البلاد. وبحسب ما عبرت عنه نسمة منصور، وهي طالبة هندسة مدنية في جامعة عدن، فقد «أصبح القتل شائعاً» في المدينة، وتحت ذرائع ومبررات «غريبة».</strong></span></p>
<p><span style="color: #808080;"><strong>وتابعت حديثها للموقع بالقول إن «الناشطين يغادرون عدن، الواحد تلو الآخر»، مضيفة أن الوضع المتوتر والخطير في المدينة يفرض عليها ملازمة منزلها.</strong></span></p>
<p><span style="color: #808080;"><strong>وزادت أن «حرية المعتقد في عدن أصبحت من الماضي»، لأن انتقاد الجماعات الدينية «يجعلك ملحداً»، كما أن انتقاد حكومة الرئيس هادي «يجر عليك الاتهامات بالانتساب إلى حزب الإصلاح»، فيما «يقابل نقدك للحراك الجنوبي، الفصيل المسلح الساعي لانفصال جنوب اليمن، باتهامك بالانتساب إلى حزب (علي عبد الله) صالح، ومناصرته».</strong></span></p>
<p><span style="color: #808080;"><strong>وأضافت أن «الاتهامات الموجهة ضد النشطاء باتت جاهزة ومعدة سلفاً»، فيما «لا يتورع كل طرف عن الذهاب بعيداً في مواجهة خصومه».</strong> </span></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">شارك عبر</h3><div class="sd-content"><ul><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button" href="http://www.almshhadalyemeni.com/46910?share=telegram" target="_blank" title="Click to share on Telegram"><span>Telegram</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button" href="whatsapp://send?text=%C2%AB%D8%A7%D9%84%D9%85%D9%88%D9%86%D9%8A%D8%AA%D9%88%D8%B1%C2%BB%3A%20%D8%B9%D8%AF%D9%86...%20%D9%85%D9%86%20%D9%85%D8%AF%D9%8A%D9%86%D8%A9%20%D9%84%D9%84%D8%AA%D8%B9%D8%A7%D9%8A%D8%B4%20%D8%A5%D9%84%D9%89%20%D9%85%D8%B1%D8%AA%D8%B9%20%D9%84%D9%84%D8%AA%D8%B7%D8%B1%D9%91%D9%81 http%3A%2F%2Fwww.almshhadalyemeni.com%2F46910" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>التعليقات</h3><p><fb:comments-count href=http://www.almshhadalyemeni.com/46910></fb:comments-count> تعليقات</p><div class="fb-comments" data-href="http://www.almshhadalyemeni.com/46910" data-numposts="5" data-width="100%" data-colorscheme="light"></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6247343422199206" data-ad-slot="3526742702"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6247343422199206" data-ad-slot="3526742702"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6247343422199206" data-ad-slot="3526742702"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6247343422199206" data-ad-slot="3526742702"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">مشاركة</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.almshhadalyemeni.com%2F46910" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%C2%AB%D8%A7%D9%84%D9%85%D9%88%D9%86%D9%8A%D8%AA%D9%88%D8%B1%C2%BB%3A+%D8%B9%D8%AF%D9%86%E2%80%A6+%D9%85%D9%86+%D9%85%D8%AF%D9%8A%D9%86%D8%A9+%D9%84%D9%84%D8%AA%D8%B9%D8%A7%D9%8A%D8%B4+%D8%A5%D9%84%D9%89+%D9%85%D8%B1%D8%AA%D8%B9+%D9%84%D9%84%D8%AA%D8%B7%D8%B1%D9%91%D9%81&url=http%3A%2F%2Fwww.almshhadalyemeni.com%2F46910&via=%D8%A7%D9%84%D9%85%D8%B4%D9%87%D8%AF+%D8%A7%D9%84%D9%8A%D9%85%D9%86%D9%8A+%D8%A7%D9%84%D8%A3%D9%88%D9%84"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.almshhadalyemeni.com/46910" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.almshhadalyemeni.com/46910&amp;media=http://www.almshhadalyemeni.com/wp-content/uploads/2017/07/عدن.jpg&description=«المونيتور»: عدن... من مدينة للتعايش إلى مرتع للتطرّف «المونيتور»: عدن... من مدينة للتعايش إلى مرتع للتطرّف" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%C2%AB%D8%A7%D9%84%D9%85%D9%88%D9%86%D9%8A%D8%AA%D9%88%D8%B1%C2%BB%3A+%D8%B9%D8%AF%D9%86%E2%80%A6+%D9%85%D9%86+%D9%85%D8%AF%D9%8A%D9%86%D8%A9+%D9%84%D9%84%D8%AA%D8%B9%D8%A7%D9%8A%D8%B4+%D8%A5%D9%84%D9%89+%D9%85%D8%B1%D8%AA%D8%B9+%D9%84%D9%84%D8%AA%D8%B7%D8%B1%D9%91%D9%81 - http%3A%2F%2Fwww.almshhadalyemeni.com%2F46910" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.almshhadalyemeni.com/46910&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.almshhadalyemeni.com/46910" data-text="«المونيتور»: عدن&#8230; من مدينة للتعايش إلى مرتع للتطرّف" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>المقالة السابقة</span><a href="http://www.almshhadalyemeni.com/46901">هل استسلم المجتمع الدولي امام مآسي اليمن ام هو متورط فيها ؟؟</a></div></div><div class="td-next-prev-separator"></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.almshhadalyemeni.com/author/ahmed2000">المشهد اليمني الأول</a></span></div>        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="المشهد اليمني الأول"></span><meta itemprop="datePublished" content="2017-07-08T01:20:19+00:00"><meta itemprop="dateModified" content="2017-07-08T01:20:19+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.almshhadalyemeni.com/46910"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.almshhadalyemeni.com/wp-content/uploads/2016/04/white_logo.png"></span><meta itemprop="name" content="المشهد اليمني الأول"></span><meta itemprop="headline " content="«المونيتور»: عدن... من مدينة للتعايش إلى مرتع للتطرّف"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.almshhadalyemeni.com/wp-content/uploads/2017/07/عدن.jpg?fit=620%2C397"><meta itemprop="width" content="620"><meta itemprop="height" content="397"></span>    </footer>

    <script>var block_td_uid_1_59601f45a860d = new tdBlock();
block_td_uid_1_59601f45a860d.id = "td_uid_1_59601f45a860d";
block_td_uid_1_59601f45a860d.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_1_59601f45a860d_rand","td_column_number":3,"live_filter_cur_post_id":46910,"live_filter_cur_post_author":"3"}';
block_td_uid_1_59601f45a860d.td_column_number = "3";
block_td_uid_1_59601f45a860d.block_type = "td_block_related_posts";
block_td_uid_1_59601f45a860d.post_count = "3";
block_td_uid_1_59601f45a860d.found_posts = "6917";
block_td_uid_1_59601f45a860d.header_color = "";
block_td_uid_1_59601f45a860d.ajax_pagination_infinite_stop = "";
block_td_uid_1_59601f45a860d.max_num_pages = "2306";
tdBlocksArray.push(block_td_uid_1_59601f45a860d);
</script><div class="td_block_wrap td_block_related_posts td_uid_1_59601f45a860d_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_2_59601f45ac085" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_59601f45a860d" href="#">مقالات ذات صلة</a><a id="td_uid_3_59601f45ac101" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_59601f45a860d" href="#">كتابات اخرى للكاتب</a></h4><div id=td_uid_1_59601f45a860d class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.almshhadalyemeni.com/46904" rel="bookmark" title="تدمير طقم سعودي ومصرع كل من كان على متنه بنجران"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.almshhadalyemeni.com/wp-content/uploads/2017/07/تدمير-طقم-سعودي.jpg?resize=218%2C150" alt="" title="تدمير طقم سعودي ومصرع كل من كان على متنه بنجران"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.almshhadalyemeni.com/46904" rel="bookmark" title="تدمير طقم سعودي ومصرع كل من كان على متنه بنجران">تدمير طقم سعودي ومصرع كل من كان على متنه بنجران</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.almshhadalyemeni.com/46898" rel="bookmark" title="الأمم المتحدة: ضحايا الكوليرا في اليمن وصل إلى 1675"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.almshhadalyemeni.com/wp-content/uploads/2017/07/الكوليرا.jpg?resize=218%2C150" alt="" title="الأمم المتحدة: ضحايا الكوليرا في اليمن وصل إلى 1675"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.almshhadalyemeni.com/46898" rel="bookmark" title="الأمم المتحدة: ضحايا الكوليرا في اليمن وصل إلى 1675">الأمم المتحدة: ضحايا الكوليرا في اليمن وصل إلى 1675</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.almshhadalyemeni.com/46893" rel="bookmark" title="آل سعود حولوا السعودية إلى &#8220;إسرائيل&#8221; ثانية"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.almshhadalyemeni.com/wp-content/uploads/2017/07/آل-سعود-الصهاينة.jpg?resize=218%2C150" alt="" title="آل سعود حولوا السعودية إلى &#8220;إسرائيل&#8221; ثانية"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.almshhadalyemeni.com/46893" rel="bookmark" title="آل سعود حولوا السعودية إلى &#8220;إسرائيل&#8221; ثانية">آل سعود حولوا السعودية إلى &#8220;إسرائيل&#8221; ثانية</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_59601f45a860d" data-td_block_id="td_uid_1_59601f45a860d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_59601f45a860d" data-td_block_id="td_uid_1_59601f45a860d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                        </div>
                    </div>
                    <div class="td-pb-span4 td-main-sidebar" role="complementary">
                        <div class="td-ss-main-sidebar">
                            <aside class="widget widget_archive"><div class="block-title"><span>الأرشيف</span></div>		<label class="screen-reader-text" for="archives-dropdown-2">الأرشيف</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">اختر شهر</option>
				<option value='http://www.almshhadalyemeni.com/date/2017/07'> يوليو 2017 </option>
	<option value='http://www.almshhadalyemeni.com/date/2017/06'> يونيو 2017 </option>
	<option value='http://www.almshhadalyemeni.com/date/2017/05'> مايو 2017 </option>
	<option value='http://www.almshhadalyemeni.com/date/2017/04'> أبريل 2017 </option>
	<option value='http://www.almshhadalyemeni.com/date/2017/03'> مارس 2017 </option>
	<option value='http://www.almshhadalyemeni.com/date/2017/02'> فبراير 2017 </option>
	<option value='http://www.almshhadalyemeni.com/date/2017/01'> يناير 2017 </option>
	<option value='http://www.almshhadalyemeni.com/date/2016/12'> ديسمبر 2016 </option>
	<option value='http://www.almshhadalyemeni.com/date/2016/11'> نوفمبر 2016 </option>
	<option value='http://www.almshhadalyemeni.com/date/2016/10'> أكتوبر 2016 </option>
	<option value='http://www.almshhadalyemeni.com/date/2016/09'> سبتمبر 2016 </option>
	<option value='http://www.almshhadalyemeni.com/date/2016/08'> أغسطس 2016 </option>
	<option value='http://www.almshhadalyemeni.com/date/2016/07'> يوليو 2016 </option>
	<option value='http://www.almshhadalyemeni.com/date/2016/06'> يونيو 2016 </option>
	<option value='http://www.almshhadalyemeni.com/date/2016/05'> مايو 2016 </option>
	<option value='http://www.almshhadalyemeni.com/date/2016/04'> أبريل 2016 </option>

		</select>
		</aside><aside class="widget widget_text"><div class="block-title"><span>تابع نشاطنا على فيسبوك</span></div>			<div class="textwidget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FAlmashhadalyemeniAlawal%2F&tabs=timeline&width=340&height=500&small_header=true&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=276353616041887" width="324" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
		</aside>                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->


<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-4">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.almshhadalyemeni.com/"><img class="td-retina-data" src="http://www.almshhadalyemeni.com/wp-content/uploads/2016/04/white_logo.png" data-retina="http://www.almshhadalyemeni.com/wp-content/uploads/2016/04/white_logo.png" alt="المشهد اليمني الأول" title="المشهد اليمني الأول"/></a></div><div class="footer-text-wrap">صحيفة المشهد اليمني الأول صحيفة أخبارية تهتم بالشأن العربي والدولي عامة وبالشأن اليمني خاصة. تغطي الصحيفة أخبار الداخل اليمني وتنقل ما يجري على ايدي الجيش واللجان من بطولات فاقت الوصف وتعدته بمراحل ..<div class="footer-email-wrap">اتصل بنا: <a href="mailto:info@almshhadalyemeni.com">info@almshhadalyemeni.com</a></div></div><div class="footer-social-wrap td-social-style-2"><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/AlmashhadalyemeniAlawal" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://plus.google.com/103239331594349136517" title="Google+"><i class="td-icon-font td-icon-googleplus"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.linkedin.com/in/almshhadalyemeni/shares/" title="Linkedin"><i class="td-icon-font td-icon-linkedin"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://path.com/profile/1AIQNg " title="Path"><i class="td-icon-font td-icon-path"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://almshhadalyemeni.tumblr.com/" title="Tumblr"><i class="td-icon-font td-icon-tumblr"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/AlmashhadYEMEN" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://youtube.com/c/AlmshhadAlyemeni2" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></div></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-main-menu-container"><ul id="menu-main-menu-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-32"><a href="http://104.236.192.39/">الرئيسية</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-33"><a href="#">الأخبار</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-35"><a href="http://www.almshhadalyemeni.com/category/local-news">الأخبار المحلية</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34"><a href="http://www.almshhadalyemeni.com/category/world-news">الأخبار العربية والدولية</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36"><a href="http://www.almshhadalyemeni.com/category/reportes">تقارير</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37"><a href="http://www.almshhadalyemeni.com/category/rebounds">متابعات</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-40"><a href="http://www.almshhadalyemeni.com/category/articles">مقالات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39"><a href="http://www.almshhadalyemeni.com/category/videos">فيديوهات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38"><a href="http://www.almshhadalyemeni.com/category/infographics">انفوجرافيك</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-41"><a href="http://www.almshhadalyemeni.com/category/misc">منوعات</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; © كافة الحقوق محفوظة لصحيفة المشهد اليمني الأول 2017                </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->

	<div style="display:none">
	</div>


    <!--

        Theme: Newspaper by tagDiv 2015
        Version: 6.7 (rara)
        Deploy mode: deploy
        
        uid: 59601f45b9ebf
    -->

    <script type='text/javascript' src='http://www.almshhadalyemeni.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201727'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Julaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.almshhadalyemeni.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.almshhadalyemeni.com/wp-content/themes/almashhadalyemeni/js/tagdiv_theme.js?ver=6.7'></script>
<script type='text/javascript' src='http://www.almshhadalyemeni.com/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.almshhadalyemeni.com/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.almshhadalyemeni.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.9'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ar_AR/sdk.js#xfbml=1&appId=1552787261713799&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.almshhadalyemeni.com/wp-content/themes/almashhadalyemeni/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.almshhadalyemeni.com/wp-content/themes/almashhadalyemeni';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201727.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'115280944',post:'46910',tz:'3',srv:'www.almshhadalyemeni.com'} ]);
	_stq.push([ 'clickTrackerInit', '115280944', '46910' ]);
</script>

</body>
</html>